<!DOCTYPE html><html lang="tr-TR" xml:lang="tr-TR">
<head>
    
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">

<title>2017 İlkbahar-Yaz Couture Moda Haftasında; G&#252;zellik</title>
<meta name="description" content="Ge&#231;tiğimiz haftanın en &#231;ok konuşulan moda etkinliği 2017 Paris İlkbahar/Yaz Couture Moda Haftası, bitse de &#252;zerine konuşulmaya devam ediyor." />
<meta name="keywords" content="Ge&#231;tiğimiz haftanın en &#231;ok konuşulan moda etkinliği 2017 Paris İlkbahar/Yaz Couture Moda Haftası, bitse de &#252;zerine konuşulmaya devam ediyor." />
<base href="http://www.aysha.com.tr/" />

<meta name="viewport" content="initial-scale=1, maximum-scale=1">

<link href='http://fonts.googleapis.com/css?family=Francois+One&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7COpen+Sans%3A400%2C700%7COswald%3A400%2C700%7CPT+Sans%3A400%2C700%7CLato%3A400%2C700%7CPlayfair+Display%3A400%2C700&#038;ver=4.5.3' type='text/css' media='all' />
<link type="image/png" href="/Tema/_temp/images/favicon01.png" rel="icon" />


<script src="/Tema/_temp/js/jquery-1.7.min.js"></script>
<script src="/Tema/_temp/js/jquery-1.8.2.min.js"></script>
<script src="/Tema/_temp/js/jquery.iosslider.min.js"></script>
<script src="/Tema/_temp/js/settings.js"></script>
<script src="/Tema/_temp/js/retema.js"></script>
<script src="/Tema/_temp/js/jquery.bxslider.min.js"></script>
<script src="/Tema/_temp/js/lazyload.min.js"></script>
<script src="/Tema/_content/bootstrap-3-2-0/js/bootstrap.min.js"></script>

<!--Head Code-->
<meta name="google-site-verification" content="ZmAlML-I6p71-gFYFoQUOFm6gOSezmSoZQzFCnkTNX0" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-82396190-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"+vLLn1QolK1052", domain:"aysha.com.tr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=+vLLn1QolK1052" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<script src="/Areas/Content/jquery/jquery.ui.core.js"></script>
<script src="/Areas/Content/jquery/jquery.ui.core.min.js"></script>
<script src="/Areas/Content/jquery/jquery.ui.datepicker.js"></script>
<script src="/Areas/Content/jquery/jquery.ui.datepicker.min.js"></script>
<script src="/Areas/Content/jquery/jquery.unobtrusive-ajax.min.js"></script>
<script src="/Areas/Content/jquery/jquery.validate.min.js"></script>
<script src="/Areas/Content/jquery/jquery.validate.unobtrusive.min.js"></script>

<script src="/Tema/_content/all-functions.js"></script>
<script src="/Tema/_content/owl-carousel/owl.carousel.min.js"></script>
<script src="/Tema/_content/slick-slider/slick.min.js"></script>
<script src="/Tema/_content/mcustom-scroll/jquery.custom-scrollbar.js"></script>
<script src="/Tema/_content/otherfiles/js/modernizr.min.js"></script>
<script src="/Scripts/fancy/jquery.fancybox.min.js"></script>

<link href="/Tema/_content/otherfiles/othercss/style.css" rel="stylesheet"/>
<link href="/Tema/_content/fontawesome/css/font-awesome.min.css" rel="stylesheet"/>
<link href="/Tema/_content/owl-carousel/owl.carousel.css" rel="stylesheet"/>
<link href="/Tema/_content/slick-slider/slick.css" rel="stylesheet"/>
<link href="/Tema/_content/slick-slider/slick-theme.css" rel="stylesheet"/>
<link href="/Tema/_content/mcustom-scroll/jquery.custom-scrollbar.css" rel="stylesheet"/>
<link href="/Tema/_content/default.css" rel="stylesheet"/>
<link href="/Tema/_content/otherfiles/othercss/animate.min.css" rel="stylesheet"/>
<link href="/Scripts/fancy/jquery.fancybox.min.css" rel="stylesheet"/>



<link rel="alternate" type="application/rss+xml" title="Website » Feed" href="http://www.aysha.com.tr/SiteMap" />
<link rel="alternate" type="application/rss+xml" title="Website News Feed" href="http://www.aysha.com.tr/SiteMap/News" />
<link rel="alternate" type="application/rss+xml" title="Rss Feed" href="http://www.aysha.com.tr/SiteMap/Rss" />

    
<meta property="og:locale" content="tr_TR" />
<meta property="og:url" content="http://www.aysha.com.tr/haber-2017-ilkbaharyaz-couture-moda-haftasinda-guzellik/346651">
<meta property="og:title" content="2017 İlkbahar-Yaz Couture Moda Haftasında; G&#252;zellik">
<meta property="og:description" content="Ge&#231;tiğimiz haftanın en &#231;ok konuşulan moda etkinliği 2017 Paris İlkbahar/Yaz Couture Moda Haftası, bitse de &#252;zerine konuşulmaya devam ediyor.">
<meta property="og:type" content="article">
<meta property="og:image" content="http://www.aysha.com.tr/Depo/Haber/346651/org/346651.jpg?272cde1c-faa1-45a8-ae94-40de28816ba1">
<meta property="og:site_name" content="aysha.com.tr">
<link rel="amphtml" href="http://www.aysha.com.tr/amp/haber/346651" />

<meta name="twitter:card" content="summary_large_image">


<meta name="twitter:title" content="2017 İlkbahar-Yaz Couture Moda Haftasında; G&#252;zellik">
<meta name="twitter:description" content="Ge&#231;tiğimiz haftanın en &#231;ok konuşulan moda etkinliği 2017 Paris İlkbahar/Yaz Couture Moda Haftası, bitse de &#252;zerine konuşulmaya devam ediyor.">
<meta name="twitter:image" content="http://www.aysha.com.tr/Depo/Haber/346651/org/346651.jpg?e1a214b7-e98c-462c-aea4-cf93ad480bcf">

    

    
    
</head>

               <body class="home blog" dir="ltr">
<nav id="mobile-menu">
    <div class="custom_scroll default-skin" id="menu-scroll">            
        <div>
            <button onclick="openMenu()" class="close">×</button>
            <div class="center text-center">
                <div class="clear p4"></div>
                <a href="http://www.aysha.com.tr/">
                    <img class="img-responsive" src="/Tema/_temp/images/logo-01.png">
                </a>
                <div class="clear p4"></div>
            </div>
            <ul id="menu-mobile-menu" class="thb-mobile-menu">
                <li id="menu-item-0" class="">
                    <a href="/">Anasayfa</a><span>
                    </span>
                </li>

                <li id="menu-item-0" class="mobil-left-menu">
                    <a href="/sayfa/mail-abonelik">E-Bülten Üyeliği</a>
                </li>

                    <li id="menu-item-40" class="mobil-left-menu mobil-parent-40">
                        <a href="/kategori/moda">Moda</a>
                            <span data-parent="li.mobil-parent-40">
                                <i data-parent="li.mobil-parent-40" class="fa fa-angle-left"></i>
                            </span>
                            <ul class="sub-menu sub-id-40">
                                    <li id="menu-item-79">
                                        <a href="/kategori/moda">Stil-in</a>
                                    </li>
                                    <li id="menu-item-67">
                                        <a href="/kategori/moda">Stil</a>
                                    </li>
                                    <li id="menu-item-66">
                                        <a href="/kategori/moda">En Yeniler</a>
                                    </li>
                                    <li id="menu-item-64">
                                        <a href="/kategori/moda">Ayakkabı</a>
                                    </li>
                                    <li id="menu-item-63">
                                        <a href="/kategori/moda">Aksesuar</a>
                                    </li>
                                    <li id="menu-item-60">
                                        <a href="/kategori/moda">Makyaj</a>
                                    </li>
                            </ul>
                    </li>
                    <li id="menu-item-38" class="mobil-left-menu mobil-parent-38">
                        <a href="/kategori/saglik">Sağlık</a>
                            <span data-parent="li.mobil-parent-38">
                                <i data-parent="li.mobil-parent-38" class="fa fa-angle-left"></i>
                            </span>
                            <ul class="sub-menu sub-id-38">
                                    <li id="menu-item-78">
                                        <a href="/kategori/saglik">G&#252;zellik</a>
                                    </li>
                                    <li id="menu-item-75">
                                        <a href="/kategori/saglik">Psikoloji</a>
                                    </li>
                                    <li id="menu-item-57">
                                        <a href="/kategori/saglik">Estetik</a>
                                    </li>
                                    <li id="menu-item-56">
                                        <a href="/kategori/saglik">Spor/Beslenme</a>
                                    </li>
                                    <li id="menu-item-55">
                                        <a href="/kategori/saglik">Kadın</a>
                                    </li>
                                    <li id="menu-item-53">
                                        <a href="/kategori/saglik">Anne-Bebek</a>
                                    </li>
                            </ul>
                    </li>
                    <li id="menu-item-37" class="mobil-left-menu mobil-parent-37">
                        <a href="/kategori/evyasam">Ev/Yaşam</a>
                            <span data-parent="li.mobil-parent-37">
                                <i data-parent="li.mobil-parent-37" class="fa fa-angle-left"></i>
                            </span>
                            <ul class="sub-menu sub-id-37">
                                    <li id="menu-item-72">
                                        <a href="/kategori/evyasam">Teknoloji</a>
                                    </li>
                                    <li id="menu-item-68">
                                        <a href="/kategori/evyasam">Gurme</a>
                                    </li>
                                    <li id="menu-item-50">
                                        <a href="/kategori/evyasam">Dekorasyon</a>
                                    </li>
                            </ul>
                    </li>
                    <li id="menu-item-35" class="mobil-left-menu mobil-parent-35">
                        <a href="/kategori/seyahat">Seyahat</a>
                            <span data-parent="li.mobil-parent-35">
                                <i data-parent="li.mobil-parent-35" class="fa fa-angle-left"></i>
                            </span>
                            <ul class="sub-menu sub-id-35">
                                    <li id="menu-item-45">
                                        <a href="/kategori/seyahat">Gezi</a>
                                    </li>
                                    <li id="menu-item-44">
                                        <a href="/kategori/seyahat">Tatil</a>
                                    </li>
                            </ul>
                    </li>
                    <li id="menu-item-34" class="mobil-left-menu mobil-parent-34">
                        <a href="/kategori/kultur-sanat">K&#252;lt&#252;r Sanat</a>
                            <span data-parent="li.mobil-parent-34">
                                <i data-parent="li.mobil-parent-34" class="fa fa-angle-left"></i>
                            </span>
                            <ul class="sub-menu sub-id-34">
                                    <li id="menu-item-77">
                                        <a href="/kategori/kultur-sanat">G&#252;ncel</a>
                                    </li>
                                    <li id="menu-item-69">
                                        <a href="/kategori/kultur-sanat">R&#246;portajlar</a>
                                    </li>
                                    <li id="menu-item-71">
                                        <a href="/kategori/kultur-sanat">Etkinlik</a>
                                    </li>
                                    <li id="menu-item-70">
                                        <a href="/kategori/kultur-sanat">Mekan</a>
                                    </li>
                            </ul>
                    </li>
                    <li id="menu-item-74" class="mobil-left-menu mobil-parent-74">
                        <a href="/kategori/maneviyat">Maneviyat</a>
                            <span data-parent="li.mobil-parent-74">
                                <i data-parent="li.mobil-parent-74" class="fa fa-angle-left"></i>
                            </span>
                            <ul class="sub-menu sub-id-74">
                                    <li id="menu-item-76">
                                        <a href="/kategori/maneviyat">Manevi Yazı</a>
                                    </li>
                                    <li id="menu-item-73">
                                        <a href="/kategori/maneviyat">Farkındayız</a>
                                    </li>
                            </ul>
                    </li>
            </ul>
        </div>
        <div class="clear p15"></div>
    </div>
</nav>

                   <div class="wrapper">


                       <!-- Start Content Click Capture -->
                       <div class="click-capture"></div>
                       <!-- End Content Click Capture -->

                       
    <!--r1   1 -->
    <div class="banner_r1 container">
        
<!--r1  (R1 Men&#252; Altı Geniş (960X120) - Yer: 1)--><a href="/Banner/Git/103?key=ecaccbfe-3ce4-44a4-9fd4-731b5d1cdf87&cid=78"><img  class="img-responsive" src="http://www.aysha.com.tr/Depo/Banner/beff3e73-7904-4233-a2b0-87bd8f6a95e1.jpg" alt="r1" /></a><!-- // r1  -->
    </div>
    <div class="clear mb7"></div>



                       <section id="header-sec"
                                class="ti-fixed secbar"
                                data-ti-target="body"
                                data-ti-class="ti-header"
                                data-tol="10"
                                data-hide=".clear.p8.visible-md.visible-lg">
                           <button class="toogle-menu" onclick="openMenu()" type="button">
                               <i class="fa fa-bars colored"></i>
                           </button>

                           <div class="clear p8 visible-md visible-lg"></div>
                           <div class="clear p2 visible-md visible-lg"></div>

                           <div id="logo" class="animated sliding-middle-out text-center" data-anim="fadeInDown">
                               <a href="http://www.aysha.com.tr/">
                                   <img class="logo img-responsive center" alt="Aysha" src="/Tema/_temp/images/logo-01.png">
                               </a>
                           </div>
                           <div class="clear p5"></div>


<div class="menu-bar no-p no-m">


    <ul id="mainmenu" class="nav text-center no-p no-m hidden-sm hidden-xs">

            <li id="menu-item-40" data-id="40" data-ajax="true" data-ajax-target="#suber-40" data-ah="-1" data-toper-target=".sub-menu" class="ajaxer toper menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home
                menu-item-has-children ">
                <a href="/kategori/moda">
                    MODA
            </a>
                <ul id="suber-40" class="sub-menu trans"></ul>
        </li>
            <li id="menu-item-38" data-id="38" data-ajax="true" data-ajax-target="#suber-38" data-ah="-1" data-toper-target=".sub-menu" class="ajaxer toper menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home
                menu-item-has-children ">
                <a href="/kategori/saglik">
                    SAĞLIK
            </a>
                <ul id="suber-38" class="sub-menu trans"></ul>
        </li>
            <li id="menu-item-37" data-id="37" data-ajax="true" data-ajax-target="#suber-37" data-ah="-1" data-toper-target=".sub-menu" class="ajaxer toper menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home
                menu-item-has-children ">
                <a href="/kategori/evyasam">
                    EV/YAŞAM
            </a>
                <ul id="suber-37" class="sub-menu trans"></ul>
        </li>
            <li id="menu-item-35" data-id="35" data-ajax="true" data-ajax-target="#suber-35" data-ah="-1" data-toper-target=".sub-menu" class="ajaxer toper menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home
                menu-item-has-children ">
                <a href="/kategori/seyahat">
                    SEYAHAT
            </a>
                <ul id="suber-35" class="sub-menu trans"></ul>
        </li>
            <li id="menu-item-34" data-id="34" data-ajax="true" data-ajax-target="#suber-34" data-ah="-1" data-toper-target=".sub-menu" class="ajaxer toper menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home
                menu-item-has-children ">
                <a href="/kategori/kultur-sanat">
                    K&#220;LT&#220;R SANAT
            </a>
                <ul id="suber-34" class="sub-menu trans"></ul>
        </li>
            <li id="menu-item-74" data-id="74" data-ajax="true" data-ajax-target="#suber-74" data-ah="-1" data-toper-target=".sub-menu" class="ajaxer toper menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home
                menu-item-has-children ">
                <a href="/kategori/maneviyat">
                    MANEVİYAT
            </a>
                <ul id="suber-74" class="sub-menu trans"></ul>
        </li>

        <li id="menu-item-9999" data-ah="-1" data-toper-target=".sub-menu" class="ajaxer toper menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-has-children">
            <a href="#">GALERİ</a>
            <div class="sub-menu">
                <div class="clear p5 visible-sm visible-md visible-lg"></div>

                <div class="container gallerys">
                    <div class="col-sm-6">
                        <div class="text-right box-title">
                            <a class="p5" href="/fotogaleri">FOTO GALERİ</a>
                        </div>
                        <div class="clear p2"></div>
            <div class="col-sm-4">
            <a href="galeri-2017-ilkbaharyaz-paris-couture-haftasi-sokak-modasi/1205">
                <img src="http://www.aysha.com.tr/Depo/FotoGaleri/1205/org/1205.jpg" alt="2017 İlkbahar/Yaz Paris Couture Haftası Sokak Modası" class="img-responsive" />
            </a>
            <div class="clear p1"></div>
            <a class="title" href="galeri-2017-ilkbaharyaz-paris-couture-haftasi-sokak-modasi/1205">
                2017 İlkbahar/Yaz Paris Couture Haftası Sokak Modası
            </a>
        </div>
        <div class="col-sm-4">
            <a href="galeri-christian-dior-2017-ilkbaharyaz-couture-koleksiyonu/1204">
                <img src="http://www.aysha.com.tr/Depo/FotoGaleri/1204/org/1204.jpg" alt="Christian Dior 2017 İlkbahar/Yaz Couture Koleksiyonu" class="img-responsive" />
            </a>
            <div class="clear p1"></div>
            <a class="title" href="galeri-christian-dior-2017-ilkbaharyaz-couture-koleksiyonu/1204">
                Christian Dior 2017 İlkbahar/Yaz Couture Koleksiyonu
            </a>
        </div>
        <div class="col-sm-4">
            <a href="galeri-armani-prive-2017-ilkbaharyaz-couture-koleksiyonu/1203">
                <img src="http://www.aysha.com.tr/Depo/FotoGaleri/1203/org/1203.jpg" alt="Armani Prive 2017 İlkbahar/Yaz Couture Koleksiyonu" class="img-responsive" />
            </a>
            <div class="clear p1"></div>
            <a class="title" href="galeri-armani-prive-2017-ilkbaharyaz-couture-koleksiyonu/1203">
                Armani Prive 2017 İlkbahar/Yaz Couture Koleksiyonu
            </a>
        </div>




                        <div class="clear p2"></div>
                    </div>
                    <div class="col-sm-6">
                        <div class="text-left box-title">
                            <a class="p5" href="/video">VİDEO GALERİ</a>
                        </div>
                        <div class="clear p2"></div>
            <div class="col-sm-4">
            <a href="video-yesil-ve-mavi-hayatinizi-cevreleyecek/77">
                <img src="http://www.aysha.com.tr/Depo/Video/77/org/77.jpg" alt="Yeşil ve Mavi Hayatınızı &#199;evreleyecek" class="img-responsive" />
            </a>
            <div class="clear p1"></div>
            <a class="title" href="video-yesil-ve-mavi-hayatinizi-cevreleyecek/77">
                Yeşil ve Mavi Hayatınızı &#199;evreleyecek
            </a>
        </div>
        <div class="col-sm-4">
            <a href="video-avantgarde-hotel-ace-restoran-sefi-ulas-morkoctan-leziz-tarifler/76">
                <img src="http://www.aysha.com.tr/Depo/Video/76/org/76.jpg" alt="Avantgarde Hotel Ace Restoran Şefi Ulaş Morko&#231;&#39;tan Leziz Tarifler " class="img-responsive" />
            </a>
            <div class="clear p1"></div>
            <a class="title" href="video-avantgarde-hotel-ace-restoran-sefi-ulas-morkoctan-leziz-tarifler/76">
                Avantgarde Hotel Ace Restoran Şefi Ulaş Morko&#231;&#39;tan Leziz Tarifler 
            </a>
        </div>
        <div class="col-sm-4">
            <a href="video-avantgarde-hotel-pastane-sefi-cafer-dogandan-sihir-tatlisi/75">
                <img src="http://www.aysha.com.tr/Depo/Video/75/org/75.jpg" alt="Avantgarde Hotel Pastane Şefi Cafer Doğan&#39;dan Sihir Tatlısı " class="img-responsive" />
            </a>
            <div class="clear p1"></div>
            <a class="title" href="video-avantgarde-hotel-pastane-sefi-cafer-dogandan-sihir-tatlisi/75">
                Avantgarde Hotel Pastane Şefi Cafer Doğan&#39;dan Sihir Tatlısı 
            </a>
        </div>




                        <div class="clear p2"></div>
                    </div>
                </div>

            </div>
        </li>
    </ul>

</div>


                       </section>



                       
                       



                       <div class="clear p4"></div>
                       
                       <div class="container">

                           

                           <div id="main" class="col-lg-9 col-sm-9">
                               

        



<ol class="breadcrumb">
            <li>
                <a href="/">Anasayfa</a>
            </li>
                <li class="active">
                    2017 İlkbahar-Yaz Couture Moda Haftasında; G&#252;zellik
                </li>


</ol>







<article class="post-225 post type-post status-publish format-standard has-post-thumbnail hentry category-galleries category-luxury tag-clothings tag-luxury" id="post-225">

    <!-- if single-featured-content != 0 -->


    <div class="featimg animated" data-anim="fadeInDown">
        <img src="http://www.aysha.com.tr/Depo/Haber/346651/org/346651.jpg" class="img-responsive center-block wp-post-image" alt="2017 İlkbahar-Yaz Couture Moda Haftasında; G&#252;zellik" />
    </div>



    <header class="topinfo  animated" data-anim="bounceIn">
        
        <h1>2017 İlkbahar-Yaz Couture Moda Haftasında; G&#252;zellik</h1>

        <ul class="textinfo list-inline ">

                <li>
                    <a href="/kategori/saglik-guzellik" rel="category tag">G&#252;zellik </a>
                </li>


            

        </ul>
    </header>

    <!-- END (if single-featured-content != 0) -->


    <div class="textcontent clearfix">

        <strong class="dfirst" data-first="G">Geçtiğimiz haftanın en çok konuşulan moda etkinliği 2017 Paris İlkbahar/Yaz Couture Moda Haftası, bitse de üzerine konuşulmaya devam ediyor.</strong>
        <br />

        <p>

            Dünyaca ünlü markaların koleksiyonlarının etkileyici şovlar eşliğinde sunuluğu haftada; koleksiyonlardaki kıyafetler ve sinyali verilen trendler gün yüzüne çıktı. Dikkatleri çeken bir diğer konu ise defile ve şovlarda yer alan mankenlerin güzellik ipuçları…<br />
&nbsp;<br />
<strong>Chanel</strong><br />
Son zamanların en çok konuşulan isimlerinden Lily-Rose Depp’in başrolünde olduğu Chanel şovu, moda haftasına yine damgasını vurdu. Dâhiyane fikirleriyle ünlü Karl Lagerfeld’in bu seneki düşüncesi ise güçlü bir Chanel kadını idi. Feminen, elegan ve fütüristik tasarlanan koleksiyona eşlik eden makyajda ise, cilt olabildiğince doğal bir görünüme sahipken, göz çevresinde ise simle yapılan ufak dokunuşlar dikkatleri çekti.<br />
Hem renkli hem doğal bu güzelliğe saçlarda da, sıra dışı ama zarif topuzlar eşlik etti.<br />
&nbsp;
<div style="text-align:center"><img alt="chanel" src="/Depo/FotoArsiv/4132.jpg" /></div>
<br />
<strong>Dior</strong><br />
Dior’un masalsı şovunda modeller, masalın içinden fırlayıp defilede yürümüş izlenimi verdi. Saçlardaki dalgalara, romantik ve sürreal saç aksesuarlarının eşlik ettiği defilede; ışıldayan, aydınlık ciltlere parlayan pembe dudaklar eşlik etti. Podyumda yürüyen mankenlerin yüzüne dağıtılmış yıldız tozu ise dikkatleri çeken diğer noktalardan...<br />
&nbsp;
<div style="text-align:center"><img alt="dior" src="/Depo/FotoArsiv/4133.jpg" /></div>
<br />
<strong>Maison Margiela&nbsp;</strong><br />
John Galliano, her zaman yaptığı güzellik oyunlarına bir yenisini daha ekledi. Maison Margiela defilesi, moda haftasındaki tuhaflıklarıyla dikkat çeken görünümü ile akıllarda kaldı.<br />
&nbsp;
<div style="text-align:center"><img alt="maison" src="/Depo/FotoArsiv/4134.jpg" /></div>
<br />
<strong>Victor&amp;Rolf&nbsp;</strong><br />
Pat McGrath, Victor&amp;Rolf için bu kez de kanatlardan esinleniyor. Metalik ve altın gözlerle dikkatleri çeken şova, ipeksi yumuşak dalgalar eşlik etti.<br />
&nbsp;
<div style="text-align:center"><img alt="victor rolf" src="/Depo/FotoArsiv/4135.jpg" /></div>
<br />


            <span class="newsDetayImages" data-id="346651"></span>
        </p>


        <div class="row">    
    <div class="col-xs-12">
        <div class="detail_share_buttons">
            <a href="#" class="shareBtn m10" data-social="facebook" target="_blank">
                <i class="fa fa-lg fa-facebook"></i>
            </a>
            <a href="#" class="shareBtn m10" data-social="twitter" target="_blank">
                <i class="fa fa-lg fa-twitter"></i>
            </a>
            <a href="#" class="shareBtn m10" data-social="google" target="_blank">
                <i class="fa fa-lg fa-google-plus"></i>
            </a>
        </div>
    </div>
</div>


        <br />
        <div class="benzer-haberler">
            <div class="row-title">
                <h4>Benzer Haberler</h4>
            </div>

<div class="row items-childer col-2">
        <div class="item col-sm-4 animated" data-anim="fadeInDown">
            <article class="post-346633 post type-post status-publish format-standard has-post-thumbnail hentry category-chess-layout category-luxury tag-enjoy tag-life tag-positivi tag-thinking text-center" id="post-346633">
                <div class="featimg">
                    <a href="/haber-saclariniza-dogal-deniz-dalgasi-modeli-nasil-yapilir/346633" title="Sa&#231;larınıza Doğal Deniz Dalgası Modeli Nasıl Yapılır?">
                        <div class="hoverimg">
                            <i class="fa fa-ge fa-5x fa-fw"></i>
                        </div>
                        <img src="http://www.aysha.com.tr/Depo/Haber/346633/org/346633.jpg" class="img-responsive wp-post-image" alt="Sa&#231;larınıza Doğal Deniz Dalgası Modeli Nasıl Yapılır?" />
                    </a>
                    <div class="countcomments hidden"><i class="fa fa-thumb-tack"></i> 3</div>
                </div>

                <h4 class="text-left"><a href="/haber-saclariniza-dogal-deniz-dalgasi-modeli-nasil-yapilir/346633" title="Sa&#231;larınıza Doğal Deniz Dalgası Modeli Nasıl Yapılır?">Sa&#231;larınıza Doğal Deniz Dalgası Modeli Nasıl Yapılır?</a></h4>
                <p class="text-center hidden"><time datetime="2017-15-26">26 Ocak 2017</time></p>
                <span class="hidden">
                    Ge&#231;tiğimiz sezon olduğu gibi bu sezonda da makyaj d&#252;nyası paste..
                </span>
            </article>
        </div>
        <div class="item col-sm-4 animated" data-anim="fadeInDown">
            <article class="post-346615 post type-post status-publish format-standard has-post-thumbnail hentry category-chess-layout category-luxury tag-enjoy tag-life tag-positivi tag-thinking text-center" id="post-346615">
                <div class="featimg">
                    <a href="/haber-soguk-havalarda-yumusacik-bir-ten/346615" title="Soğuk Havalarda Yumuşacık Bir Ten">
                        <div class="hoverimg">
                            <i class="fa fa-ge fa-5x fa-fw"></i>
                        </div>
                        <img src="http://www.aysha.com.tr/Depo/Haber/346615/org/346615.jpg" class="img-responsive wp-post-image" alt="Soğuk Havalarda Yumuşacık Bir Ten" />
                    </a>
                    <div class="countcomments hidden"><i class="fa fa-thumb-tack"></i> 3</div>
                </div>

                <h4 class="text-left"><a href="/haber-soguk-havalarda-yumusacik-bir-ten/346615" title="Soğuk Havalarda Yumuşacık Bir Ten">Soğuk Havalarda Yumuşacık Bir Ten</a></h4>
                <p class="text-center hidden"><time datetime="2017-29-24">24 Ocak 2017</time></p>
                <span class="hidden">
                    Kış mevsimi geldiğinde hepimizin en &#231;ok şik&#226;yet ettiği konulard..
                </span>
            </article>
        </div>
        <div class="item col-sm-4 animated" data-anim="fadeInDown">
            <article class="post-346603 post type-post status-publish format-standard has-post-thumbnail hentry category-chess-layout category-luxury tag-enjoy tag-life tag-positivi tag-thinking text-center" id="post-346603">
                <div class="featimg">
                    <a href="/haber-cilt-bakimi-icin-cildi-tanimak-sart/346603" title="Cilt Bakımı İ&#231;in, Cildi Tanımak Şart!">
                        <div class="hoverimg">
                            <i class="fa fa-ge fa-5x fa-fw"></i>
                        </div>
                        <img src="http://www.aysha.com.tr/Depo/Haber/346603/org/346603.jpg" class="img-responsive wp-post-image" alt="Cilt Bakımı İ&#231;in, Cildi Tanımak Şart!" />
                    </a>
                    <div class="countcomments hidden"><i class="fa fa-thumb-tack"></i> 3</div>
                </div>

                <h4 class="text-left"><a href="/haber-cilt-bakimi-icin-cildi-tanimak-sart/346603" title="Cilt Bakımı İ&#231;in, Cildi Tanımak Şart!">Cilt Bakımı İ&#231;in, Cildi Tanımak Şart!</a></h4>
                <p class="text-center hidden"><time datetime="2017-07-23">23 Ocak 2017</time></p>
                <span class="hidden">
                    Yaz aylarında g&#252;neşin yoğun etkisine maruz kalması ile bronzlaş..
                </span>
            </article>
        </div>
                            <div class="clear p10"></div>
</div>
        </div>


    </div>


    <script>
        $('div.textcontent img').css('max-width', '100%');
    </script>




    <hr>


    <div class="tagslist">
        <p>
            <i class="fa fa-tags fa-fw"></i> <span>Etiketler: </span>
                <a href="/etiket/2017" rel="tag">2017</a>
                <a href="/etiket/guzellik" rel="tag">g&#252;zellik</a>
                <a href="/etiket/haute-couture" rel="tag">haute couture</a>
                <a href="/etiket/makyaj" rel="tag">makyaj</a>
                <a href="/etiket/moda-haftasi" rel="tag">moda haftası</a>
                <a href="/etiket/paris" rel="tag">paris</a>
        </p>
    </div>
    <hr>


        <div class="row">
    <div id="stat_result"></div>
    <div id="comment_add_form" class="comment_add">
<form action="/Yorum/Add" data-ajax="true" data-ajax-mode="replace" data-ajax-success="$(&#39;div#comment_add_form&#39;).remove(); commentClose(&#39;#stat_result&#39;,&#39;.comment_add&#39;)" data-ajax-update="#stat_result" id="comment_form" method="post"><input name="__RequestVerificationToken" type="hidden" value="F2TpF87SqFmeFTP-oF99IF5xpMrEQwM_tUtROtsuUIL9p4MGD_AErkHH0p2y_vLwBVWA4XsuGod4tjCtmjJDpVwqQEbF2UWMoOO7ZI-1EHg1" /><input data-val="true" data-val-number="The field Haber must be a number." id="HaberID" name="HaberID" type="hidden" value="346651" /><input data-val="true" data-val-number="The field Makale must be a number." id="MakaleID" name="MakaleID" type="hidden" value="" /><input data-val="true" data-val-number="The field Sayfa must be a number." id="SayfaID" name="SayfaID" type="hidden" value="" /><input data-val="true" data-val-number="The field Video must be a number." id="VideoID" name="VideoID" type="hidden" value="" /><input data-val="true" data-val-number="The field Foto Galeri must be a number." id="FotoGaleriID" name="FotoGaleriID" type="hidden" value="" /><input data-val="true" data-val-number="The field Cevaplanan must be a number." id="UstID" name="UstID" type="hidden" value="" /><input data-val="true" data-val-length="max100" data-val-length-max="100" data-val-required="*" id="Mail" name="Mail" type="hidden" value="m@m.com" />            <div class="col-sm-7">
                <textarea class="form-control comment_content" cols="20" data-val="true" data-val-length="max1500" data-val-length-max="1500" data-val-required="*" id="Mesaj" name="Mesaj" placeholder="Yorumunuz" rows="7">
</textarea>
                <span class="field-validation-valid" data-valmsg-for="Mesaj" data-valmsg-replace="true"></span>
            </div>
            <div class="col-sm-5">

                <input class="form-control member_name" data-val="true" data-val-length="max100" data-val-length-max="100" data-val-required="*" id="Isim" name="Isim" placeholder="Adınız" type="text" value="" />
                <span class="field-validation-valid" data-valmsg-for="Isim" data-valmsg-replace="true"></span>

                <div class="clear p2"></div>
                <input type="submit" name="comment_submit" id="comment_submit" class="btn btn-sm btn-warning comment_submit pull-right" value="GÖNDER" />
            </div>
</form>        <div class="info" style="font-size:0.7em;">
            <b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br />
            Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.
        </div>
    </div>
</div>
        <div class="clear p2"></div>
<div class="row">

        <div class="clear p2"></div>
        <div class="content" align="center">Henüz yorum eklenmemiştir.</div>
        <div class="clear p2"></div>
</div>
<div class="clear p3"></div>


</article>


    
    
                           </div> <!-- ./main -->

                           <aside class="col-lg-3 col-sm-3">
                               <div class="asidefix">
                                   

                                   <div class="widget widget_search" id="search-2">
    <form role="search" method="get" id="searchform" class="search_boxs" action="/Arsiv/" novalidate="novalidate">
        <div>
            <label class="screen-reader-text" for="s">Search for:</label>
            <input placeholder="Ara..." type="text" value="" name="q" id="s" class="s" /><button type="submit" id="searchsubmit"><i class="fa fa-search"></i></button>
        </div>
    </form>
</div>





<div class="widget widget_text">
    <div class="row animated" data-anim="fadeInLeft">
        <div class="col-xs-12">
            <article id="post-346638">
                <div class="featimg">
                    <a href="/haber-internet-uzerinden-alisveris-ve-hukuki-haklarimiz/346638" title="İnternet &#220;zerinden Alışveriş ve Hukuki Haklarımız"><img class="img-responsive" src="http://www.aysha.com.tr/Depo/Haber/346638/org/346638.jpg" alt="İnternet &#220;zerinden Alışveriş ve Hukuki Haklarımız"></a>
                </div>

                <h4><a href="/haber-internet-uzerinden-alisveris-ve-hukuki-haklarimiz/346638" title="İnternet &#220;zerinden Alışveriş ve Hukuki Haklarımız">İnternet &#220;zerinden Alışveriş ve Hukuki Haklarımız</a></h4>
                &#220;lkemizde sayısı her ge&#231;en g&#252;n &#231;ığ gibi artan e-ticaret siteleri bizlere alışverişte b&#252;y&#252;k kolaylık sağlıyor...
                <span class="pull-right">
                    <a class="cbordo" href="/haber-internet-uzerinden-alisveris-ve-hukuki-haklarimiz/346638" title="İnternet &#220;zerinden Alışveriş ve Hukuki Haklarımız">devamı</a>
                </span>
            </article>
        </div>
    </div>
    <div class="clear p10"></div>
    <div class="row animated" data-anim="fadeInLeft">
        <div class="col-xs-12">
            <article id="post-346631">
                <div class="featimg">
                    <a href="/haber-sinemalarda-bu-hafta/346631" title="Sinemalarda Bu Hafta"><img class="img-responsive" src="http://www.aysha.com.tr/Depo/Haber/346631/org/346631.jpg" alt="Sinemalarda Bu Hafta"></a>
                </div>

                <h4><a href="/haber-sinemalarda-bu-hafta/346631" title="Sinemalarda Bu Hafta">Sinemalarda Bu Hafta</a></h4>
                G&#252;zelleşen havalar hazır soğumuş, kar yeniden kapımızı &#231;almışken yapılacak en g&#252;zel şey; sinemaya gitmek. Bakalım sinemalarda bu hafta neler var?
&#160;
                <span class="pull-right">
                    <a class="cbordo" href="/haber-sinemalarda-bu-hafta/346631" title="Sinemalarda Bu Hafta">devamı</a>
                </span>
            </article>
        </div>
    </div>
    <div class="clear p10"></div>
    <div class="row animated" data-anim="fadeInLeft">
        <div class="col-xs-12">
            <article id="post-346636">
                <div class="featimg">
                    <a href="/haber-cocuk-teknolojinin-esiri-mi/346636" title="&#199;ocuk Teknolojinin Esiri Mi?"><img class="img-responsive" src="http://www.aysha.com.tr/Depo/Haber/346636/org/346636.jpg" alt="&#199;ocuk Teknolojinin Esiri Mi?"></a>
                </div>

                <h4><a href="/haber-cocuk-teknolojinin-esiri-mi/346636" title="&#199;ocuk Teknolojinin Esiri Mi?">&#199;ocuk Teknolojinin Esiri Mi?</a></h4>
                Dr. &#214;zg&#252;r Bolat, Boğazi&#231;i &#220;niversitesi Eğitim Fak&#252;ltesinden mezun. Bir yıl New York &#220;niversitesi’nde psikoloji eğitimi aldıktan sonra, Fulbright ve T&#252;rk Eğitim Vakfı bursu ile Harvard &#220;niversitesi Eğitim Fak&#252;ltesi’nde y&#252;ksek lisans yapmış.
                <span class="pull-right">
                    <a class="cbordo" href="/haber-cocuk-teknolojinin-esiri-mi/346636" title="&#199;ocuk Teknolojinin Esiri Mi?">devamı</a>
                </span>
            </article>
        </div>
    </div>
    <div class="clear p10"></div>
</div>


                                   
<!--r4   4 -->
    <div class="widget">
        <div class="banner_r4">
            
<!--r4  (R4 Sağ S&#252;tun (300X250) - Yer: 4)--><a href="/Banner/Git/106?key=e003c9fc-1c5c-4cad-80b8-03d6a17fdf0a&cid=78"><img  class="img-responsive" src="http://www.aysha.com.tr/Depo/Banner/de8dbfd4-8d2f-4849-bc62-d16cab58d1d9.jpg" alt="r4" /></a><!-- // r4  -->
        </div>
    </div>




                                   
<div class="widget widget_iw_last_posts" id="iw_last_posts-4">
    <h4><span>Yazarlar</span></h4>
        <div class="row">
            <div class="col-sm-4 col-xs-3">
                <a href="/makale-rafine-sekerden-uzak-duranlarin-sigindigi-liman-hurma-puresi/98">
                    <img src="http://www.aysha.com.tr/Depo/Yazar/14/org/14.jpg" class="img-responsive h5 wp-post-image" alt="Zeynep &#214;ZCAN" />
                </a>
            </div>

            <div class="col-sm-8 col-xs-9">
                <h5><a href="/makale-rafine-sekerden-uzak-duranlarin-sigindigi-liman-hurma-puresi/98">Rafine Şekerden Uzak Duranların Sığındığı Liman: Hurma P&#252;resi</a></h5>
                <p>
                    Zeynep &#214;ZCAN                    
                </p>
            </div>
        </div><!-- /.row -->
        <hr>
        <div class="row">
            <div class="col-sm-4 col-xs-3">
                <a href="/makale-detox-ile-4-haftada-5-kilo-3-hafta/96">
                    <img src="http://www.aysha.com.tr/Depo/Yazar/17/org/17.jpg" class="img-responsive h5 wp-post-image" alt="H&#252;lya &#199;AĞATAY Beslenme &amp; Diyet Uzmanı" />
                </a>
            </div>

            <div class="col-sm-8 col-xs-9">
                <h5><a href="/makale-detox-ile-4-haftada-5-kilo-3-hafta/96">Detox İle 4 Haftada 5 Kilo (3. Hafta)</a></h5>
                <p>
                    H&#252;lya &#199;AĞATAY Beslenme &amp; Diyet Uzmanı                    
                </p>
            </div>
        </div><!-- /.row -->
        <hr>
        <div class="row">
            <div class="col-sm-4 col-xs-3">
                <a href="/makale-cemberimde-gul-oya-gulmedim-doya-doya/95">
                    <img src="http://www.aysha.com.tr/Depo/Yazar/7/org/7.jpg" class="img-responsive h5 wp-post-image" alt="Merve.  A. TOKYAY" />
                </a>
            </div>

            <div class="col-sm-8 col-xs-9">
                <h5><a href="/makale-cemberimde-gul-oya-gulmedim-doya-doya/95">&#199;emberimde G&#252;l Oya  G&#252;lmedim Doya Doya</a></h5>
                <p>
                    Merve.  A. TOKYAY                    
                </p>
            </div>
        </div><!-- /.row -->
        <hr>
        <div class="row">
            <div class="col-sm-4 col-xs-3">
                <a href="/makale-banyonuzda-spa-keyfi-yasayin/93">
                    <img src="http://www.aysha.com.tr/Depo/Yazar/13/org/13.jpg" class="img-responsive h5 wp-post-image" alt="Mimar. Selim  YUHAY" />
                </a>
            </div>

            <div class="col-sm-8 col-xs-9">
                <h5><a href="/makale-banyonuzda-spa-keyfi-yasayin/93">Banyonuzda SPA Keyfi Yaşayın</a></h5>
                <p>
                    Mimar. Selim  YUHAY                    
                </p>
            </div>
        </div><!-- /.row -->
        <hr>
        <div class="row">
            <div class="col-sm-4 col-xs-3">
                <a href="/makale-gazli-ve-kolik-bebekten-korkmayin/92">
                    <img src="http://www.aysha.com.tr/Depo/Yazar/16/org/16.jpg" class="img-responsive h5 wp-post-image" alt="Ayşe &#214;NER Doğum Ko&#231;u" />
                </a>
            </div>

            <div class="col-sm-8 col-xs-9">
                <h5><a href="/makale-gazli-ve-kolik-bebekten-korkmayin/92">Gazlı ve Kolik Bebekten Korkmayın </a></h5>
                <p>
                    Ayşe &#214;NER Doğum Ko&#231;u                    
                </p>
            </div>
        </div><!-- /.row -->
        <hr>
        <div class="row">
            <div class="col-sm-4 col-xs-3">
                <a href="/makale-sol-cennetin-irmaklari/89">
                    <img src="http://www.aysha.com.tr/Depo/Yazar/2/org/2.jpg" class="img-responsive h5 wp-post-image" alt="Mim Kemal &#214;KE" />
                </a>
            </div>

            <div class="col-sm-8 col-xs-9">
                <h5><a href="/makale-sol-cennetin-irmaklari/89">Şol Cennetin Irmakları</a></h5>
                <p>
                    Mim Kemal &#214;KE                    
                </p>
            </div>
        </div><!-- /.row -->
        <hr>
        <div class="row">
            <div class="col-sm-4 col-xs-3">
                <a href="/makale-modanin-vahsi-yuzu-leopar/97">
                    <img src="http://www.aysha.com.tr/Depo/Yazar/9/org/9.jpg" class="img-responsive h5 wp-post-image" alt="Yelda İPEKLİ Stratejik Pazarlama Ve Marka Y&#246;netimi Uzmanı" />
                </a>
            </div>

            <div class="col-sm-8 col-xs-9">
                <h5><a href="/makale-modanin-vahsi-yuzu-leopar/97">Modanın Vahşi Y&#252;z&#252;; Leopar</a></h5>
                <p>
                    Yelda İPEKLİ Stratejik Pazarlama Ve Marka Y&#246;netimi Uzmanı                    
                </p>
            </div>
        </div><!-- /.row -->
        <hr>
        <div class="row">
            <div class="col-sm-4 col-xs-3">
                <a href="/makale-dogum-yolculugunu-keyifli-gecirmek-mumkun/91">
                    <img src="http://www.aysha.com.tr/Depo/Yazar/12/org/12.jpg" class="img-responsive h5 wp-post-image" alt="Op. Dr. Ayşe  DUMAN" />
                </a>
            </div>

            <div class="col-sm-8 col-xs-9">
                <h5><a href="/makale-dogum-yolculugunu-keyifli-gecirmek-mumkun/91">Doğum Yolculuğunu Keyifli Ge&#231;irmek M&#252;mk&#252;n </a></h5>
                <p>
                    Op. Dr. Ayşe  DUMAN                    
                </p>
            </div>
        </div><!-- /.row -->
        <hr>
        <div class="row">
            <div class="col-sm-4 col-xs-3">
                <a href="/makale-2017-yenilenme-yili-olsun/86">
                    <img src="http://www.aysha.com.tr/Depo/Yazar/10/org/10.jpg" class="img-responsive h5 wp-post-image" alt=" Dr. M. Ender  SARA&#199;" />
                </a>
            </div>

            <div class="col-sm-8 col-xs-9">
                <h5><a href="/makale-2017-yenilenme-yili-olsun/86">2017 Yenilenme Yılı Olsun!</a></h5>
                <p>
                     Dr. M. Ender  SARA&#199;                    
                </p>
            </div>
        </div><!-- /.row -->
        <hr>
        <div class="row">
            <div class="col-sm-4 col-xs-3">
                <a href="/makale-hayat-devam-ediyor/87">
                    <img src="http://www.aysha.com.tr/Depo/Yazar/3/org/3.jpg" class="img-responsive h5 wp-post-image" alt="Berin TUNCEL Uzman Psikolog &amp; Psikoterapist" />
                </a>
            </div>

            <div class="col-sm-8 col-xs-9">
                <h5><a href="/makale-hayat-devam-ediyor/87">Hayat Devam Ediyor...</a></h5>
                <p>
                    Berin TUNCEL Uzman Psikolog &amp; Psikoterapist                    
                </p>
            </div>
        </div><!-- /.row -->
        <hr>

</div>
<div class="widget widget_iw_last_posts widget-most-popular" id="iw_last_posts-3">
    <h4><span>Çok Okunanlar</span></h4>
        <div class="row rCSS">
            <div class="col-xs-12 firstly">
                <a href="/haber-yemek-yaparken-kullanacaginiz-10-pratik-bilgi/346620">
                    <img src="http://www.aysha.com.tr/Depo/Haber/346620/org/346620.jpg" class="img-responsive h5 wp-post-image" alt="Yemek Yaparken Kullanacağınız 10 Pratik Bilgi " />
                </a>
            </div>

            <div class="col-xs-12 secondly">
                <div class="bg-floor">
                    <h3><a href="/haber-yemek-yaparken-kullanacaginiz-10-pratik-bilgi/346620">Yemek Yaparken Kullanacağınız 10 Pratik Bilgi </a></h3>
                </div>
            </div>
        </div><!-- /.row -->
        <hr>
        <div class="row rCSS">
            <div class="col-xs-12 firstly">
                <a href="/haber-sut-bobrek-tasi-olusumunu-33-azaltiyor/346617">
                    <img src="http://www.aysha.com.tr/Depo/Haber/346617/org/346617.jpg" class="img-responsive h5 wp-post-image" alt="S&#252;t B&#246;brek Taşı Oluşumunu %33 Azaltıyor!" />
                </a>
            </div>

            <div class="col-xs-12 secondly">
                <div class="bg-floor">
                    <h3><a href="/haber-sut-bobrek-tasi-olusumunu-33-azaltiyor/346617">S&#252;t B&#246;brek Taşı Oluşumunu %33 Azaltıyor!</a></h3>
                </div>
            </div>
        </div><!-- /.row -->
        <hr>
        <div class="row rCSS">
            <div class="col-xs-12 firstly">
                <a href="/haber-pizza-tadinda-makarna/346622">
                    <img src="http://www.aysha.com.tr/Depo/Haber/346622/org/346622.jpg" class="img-responsive h5 wp-post-image" alt="Pizza Tadında Makarna" />
                </a>
            </div>

            <div class="col-xs-12 secondly">
                <div class="bg-floor">
                    <h3><a href="/haber-pizza-tadinda-makarna/346622">Pizza Tadında Makarna</a></h3>
                </div>
            </div>
        </div><!-- /.row -->
        <hr>
        <div class="row rCSS">
            <div class="col-xs-12 firstly">
                <a href="/haber-soguk-havalarda-yumusacik-bir-ten/346615">
                    <img src="http://www.aysha.com.tr/Depo/Haber/346615/org/346615.jpg" class="img-responsive h5 wp-post-image" alt="Soğuk Havalarda Yumuşacık Bir Ten" />
                </a>
            </div>

            <div class="col-xs-12 secondly">
                <div class="bg-floor">
                    <h3><a href="/haber-soguk-havalarda-yumusacik-bir-ten/346615">Soğuk Havalarda Yumuşacık Bir Ten</a></h3>
                </div>
            </div>
        </div><!-- /.row -->
        <hr>
        <div class="row rCSS">
            <div class="col-xs-12 firstly">
                <a href="/haber-yuz-tipine-gore-sal-baglama-teknikleri/346619">
                    <img src="http://www.aysha.com.tr/Depo/Haber/346619/org/346619.jpg" class="img-responsive h5 wp-post-image" alt="Y&#252;z Tipine G&#246;re Şal Bağlama Teknikleri" />
                </a>
            </div>

            <div class="col-xs-12 secondly">
                <div class="bg-floor">
                    <h3><a href="/haber-yuz-tipine-gore-sal-baglama-teknikleri/346619">Y&#252;z Tipine G&#246;re Şal Bağlama Teknikleri</a></h3>
                </div>
            </div>
        </div><!-- /.row -->
        <hr>

</div>

                                   


    
    <div class="widget widget_tag_cloud" id="tag_cloud-3">
        <h4><span>Etiketler</span></h4><div class="tagcloud">
            <a href='/etiket/eglence' class='tag-link-0' title='eğlence'>eğlence</a>
            <a href='/etiket/fahham' class='tag-link-1' title='fahham'>fahham</a>
            <a href='/etiket/paris-haute-couture' class='tag-link-2' title='paris haute couture'>paris haute couture</a>
            <a href='/etiket/dogal-icecekler' class='tag-link-3' title='doğal i&#231;ecekler'>doğal i&#231;ecekler</a>
            <a href='/etiket/kombinler' class='tag-link-4' title='kombinler'>kombinler</a>
            <a href='/etiket/gunduz-bakim-kremi' class='tag-link-5' title='G&#252;nd&#252;z Bakım Kremi'>G&#252;nd&#252;z Bakım Kremi</a>
            <a href='/etiket/yatak' class='tag-link-6' title='yatak'>yatak</a>
            <a href='/etiket/saglikli-uyku' class='tag-link-7' title='sağlıklı uyku'>sağlıklı uyku</a>
            <a href='/etiket/somestr-tatili' class='tag-link-8' title='s&#246;mestr tatili'>s&#246;mestr tatili</a>
            <a href='/etiket/etkinlik-rehberi' class='tag-link-9' title='etkinlik rehberi'>etkinlik rehberi</a>
            <a href='/etiket/firavunlar' class='tag-link-10' title='firavunlar'>firavunlar</a>
            <a href='/etiket/misir' class='tag-link-11' title='mısır'>mısır</a>
            <a href='/etiket/modaci' class='tag-link-12' title='modacı'>modacı</a>
            <a href='/etiket/rabia-yalcin' class='tag-link-13' title='rabia yal&#231;ın'>rabia yal&#231;ın</a>
            <a href='/etiket/kuchen' class='tag-link-14' title='K&#252;chen'>K&#252;chen</a>
        </div>
    </div>

                                   

                               </div>
                           </aside>

                           <div class="clear p3"></div>

                       </div>
                   </div>



                   <div class="wrapper footer-wrap">
                       <div class="clear p18 hidden-sm hidden-xs"></div>
                       <div class="clear p5 visible-xs visible-sm"></div>
                   
                           <div class="col-sm-4 foot-item">
                               <div class="inner">
                                   <div class="clear p8 visible-md visible-lg">
                                       <div class="m20 p3"></div>
                                   </div>
                                   <ul class="footer-pages">
                                       <li>
                                           <a href="/Sayfa/Kunye">Künye</a>
                                       </li>
                                       <li>
                                           <a href="/Sayfa/bize-ulasin">Bize Ulaşın</a>
                                       </li>
                                       <li>
                                           <a href="/Sayfa/reklam">Reklam</a>
                                       </li>
                                       <li>
                                           <a href="/sayfa/basinda-biz">Basında Biz</a>
                                       </li>

                                       <li>
                                           <a href="/sayfa/mail-abonelik">Mail Aboneliği</a>
                                       </li>
                                   </ul>
                               </div>
                           </div>

                           <div class="col-sm-4 foot-item">
                               <div class="inner">
                                   <a href="http://www.aysha.com.tr/">
                                       <img class="logo img-responsive center" alt="Aysha" src="/Tema/_temp/images/logo-01.png">
                                   </a>

                                   <div class="clear p2"></div>
                                   <div class="text-center">
                                       aysha.com.tr | T&#252;rkiye&#39;nin kadina dair, yasam ve stil sitesi...
                                   </div>
                                   <div class="clear p2"></div>
                                   <ul class="nav footer-socials" id="socialmenu">
                                       <li class="feed-rss"><a target="_blank" href="http://www.aysha.com.tr/sitemap" title="Feed RSS"><i class="fa fa-lg fa-rss"></i></a></li>
                                       <li class="facebook"><a target="_blank" href="https://www.facebook.com/dergiaysha" title="Follow us on Facebook"><i class="fa fa-lg fa-facebook"></i></a></li>
                                       <li class="twitter"><a target="_blank" href="https://twitter.com/ayshadergi" title="Follow us on Twitter"><i class="fa fa-lg fa-twitter"></i></a></li>
                                       <li class="instagram"><a target="_blank" href="https://www.instagram.com/ayshadergi/" title="Follow us on Instagram"><i class="fa fa-lg fa-instagram"></i></a></li>
                                       <li class="googleplus"><a target="_blank" href="https://plus.google.com/111423630083414031494/videos" title="Follow us on Google Plus"><i class="fa fa-lg fa-google-plus-square"></i></a></li>
                                       <li class="youtube"><a target="_blank" href="https://www.youtube.com/channel/UCKDgaKUcU5i8UmLnRHNFArw" title="Follow us on YouTube"><i class="fa fa-lg fa-youtube-play"></i></a></li>
                                   </ul>
                               </div>
                           </div>

                           <div class="col-sm-4 foot-item">
                               <div class="inner">
                                   <div class="widget widget_text" id="text-2">
                                       <h4><span>-</span></h4>
                                       <div class="textwidget">
                                           Tel: 0 (212) 274 88 58 <br />
                                           E-Posta: <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="264f4a43524f554f4b66475f554e470845494b085254">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script><br />
                                           Adres: Esentepe Mah. B&#252;y&#252;kdere Cad. Ferro Plaza No: 155. Kat: 2 D: 4 / ISTANBUL
                                       </div>
                                   </div>
                               </div>
                           </div>




                           <div class="clear p0"></div>
                           <div id="subfooter" class="text-center">
                               &copy; 2016 Aysha Tüm Hakları Saklıdır.
                           </div>
                       </div>



               </body>
</html>

