<!DOCTYPE html><html lang="tr-TR" xml:lang="tr-TR">
<head>
    
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">

<title>Boğazlı Kazaklar İle Şık Kombinler</title>
<meta name="description" content="Kışın yağmurlu, karlı ve soğuk havalar derken bir m&#252;ddet sonra ne giyeceğimizi şaşırmış durumda kalıyoruz." />
<meta name="keywords" content="Kışın yağmurlu, karlı ve soğuk havalar derken bir m&#252;ddet sonra ne giyeceğimizi şaşırmış durumda kalıyoruz." />
<base href="http://www.aysha.com.tr/" />

<meta name="viewport" content="initial-scale=1, maximum-scale=1">

<link href='http://fonts.googleapis.com/css?family=Francois+One&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7COpen+Sans%3A400%2C700%7COswald%3A400%2C700%7CPT+Sans%3A400%2C700%7CLato%3A400%2C700%7CPlayfair+Display%3A400%2C700&#038;ver=4.5.3' type='text/css' media='all' />
<link type="image/png" href="/Tema/_temp/images/favicon01.png" rel="icon" />


<script src="/Tema/_temp/js/jquery-1.7.min.js"></script>
<script src="/Tema/_temp/js/jquery-1.8.2.min.js"></script>
<script src="/Tema/_temp/js/jquery.iosslider.min.js"></script>
<script src="/Tema/_temp/js/settings.js"></script>
<script src="/Tema/_temp/js/retema.js"></script>
<script src="/Tema/_temp/js/jquery.bxslider.min.js"></script>
<script src="/Tema/_temp/js/lazyload.min.js"></script>
<script src="/Tema/_content/bootstrap-3-2-0/js/bootstrap.min.js"></script>

<!--Head Code-->
<meta name="google-site-verification" content="ZmAlML-I6p71-gFYFoQUOFm6gOSezmSoZQzFCnkTNX0" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-82396190-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"+vLLn1QolK1052", domain:"aysha.com.tr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=+vLLn1QolK1052" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<script src="/Areas/Content/jquery/jquery.ui.core.js"></script>
<script src="/Areas/Content/jquery/jquery.ui.core.min.js"></script>
<script src="/Areas/Content/jquery/jquery.ui.datepicker.js"></script>
<script src="/Areas/Content/jquery/jquery.ui.datepicker.min.js"></script>
<script src="/Areas/Content/jquery/jquery.unobtrusive-ajax.min.js"></script>
<script src="/Areas/Content/jquery/jquery.validate.min.js"></script>
<script src="/Areas/Content/jquery/jquery.validate.unobtrusive.min.js"></script>

<script src="/Tema/_content/all-functions.js"></script>
<script src="/Tema/_content/owl-carousel/owl.carousel.min.js"></script>
<script src="/Tema/_content/slick-slider/slick.min.js"></script>
<script src="/Tema/_content/mcustom-scroll/jquery.custom-scrollbar.js"></script>
<script src="/Tema/_content/otherfiles/js/modernizr.min.js"></script>
<script src="/Scripts/fancy/jquery.fancybox.min.js"></script>

<link href="/Tema/_content/otherfiles/othercss/style.css" rel="stylesheet"/>
<link href="/Tema/_content/fontawesome/css/font-awesome.min.css" rel="stylesheet"/>
<link href="/Tema/_content/owl-carousel/owl.carousel.css" rel="stylesheet"/>
<link href="/Tema/_content/slick-slider/slick.css" rel="stylesheet"/>
<link href="/Tema/_content/slick-slider/slick-theme.css" rel="stylesheet"/>
<link href="/Tema/_content/mcustom-scroll/jquery.custom-scrollbar.css" rel="stylesheet"/>
<link href="/Tema/_content/default.css" rel="stylesheet"/>
<link href="/Tema/_content/otherfiles/othercss/animate.min.css" rel="stylesheet"/>
<link href="/Scripts/fancy/jquery.fancybox.min.css" rel="stylesheet"/>



<link rel="alternate" type="application/rss+xml" title="Website » Feed" href="http://www.aysha.com.tr/SiteMap" />
<link rel="alternate" type="application/rss+xml" title="Website News Feed" href="http://www.aysha.com.tr/SiteMap/News" />
<link rel="alternate" type="application/rss+xml" title="Rss Feed" href="http://www.aysha.com.tr/SiteMap/Rss" />

    
<meta property="og:locale" content="tr_TR" />
<meta property="og:url" content="http://www.aysha.com.tr/haber-bogazli-kazaklar-ile-sik-kombinler/346411">
<meta property="og:title" content="Boğazlı Kazaklar İle Şık Kombinler">
<meta property="og:description" content="Kışın yağmurlu, karlı ve soğuk havalar derken bir m&#252;ddet sonra ne giyeceğimizi şaşırmış durumda kalıyoruz.">
<meta property="og:type" content="article">
<meta property="og:image" content="http://www.aysha.com.tr/Depo/Haber/346411/org/346411.jpg?4bac01c8-fd5c-4b57-b5b8-c5f236a35203">
<meta property="og:site_name" content="aysha.com.tr">
<link rel="amphtml" href="http://www.aysha.com.tr/amp/haber/346411" />

<meta name="twitter:card" content="summary_large_image">


<meta name="twitter:title" content="Boğazlı Kazaklar İle Şık Kombinler">
<meta name="twitter:description" content="Kışın yağmurlu, karlı ve soğuk havalar derken bir m&#252;ddet sonra ne giyeceğimizi şaşırmış durumda kalıyoruz.">
<meta name="twitter:image" content="http://www.aysha.com.tr/Depo/Haber/346411/org/346411.jpg?483b9da2-fd1f-40ee-89b4-a0452ca44d82">

    

    
    
</head>

               <body class="home blog" dir="ltr">
<nav id="mobile-menu">
    <div class="custom_scroll default-skin" id="menu-scroll">            
        <div>
            <button onclick="openMenu()" class="close">×</button>
            <div class="center text-center">
                <div class="clear p4"></div>
                <a href="http://www.aysha.com.tr/">
                    <img class="img-responsive" src="/Tema/_temp/images/logo-01.png">
                </a>
                <div class="clear p4"></div>
            </div>
            <ul id="menu-mobile-menu" class="thb-mobile-menu">
                <li id="menu-item-0" class="">
                    <a href="/">Anasayfa</a><span>

                    </span>
                </li>
                    <li id="menu-item-40" class="mobil-left-menu mobil-parent-40">
                        <a href="/kategori/moda">Moda</a>
                            <span data-parent="li.mobil-parent-40">
                                <i data-parent="li.mobil-parent-40" class="fa fa-angle-left"></i>
                            </span>
                            <ul class="sub-menu sub-id-40">
                                    <li id="menu-item-79">
                                        <a href="/kategori/moda">Stil-in</a>
                                    </li>
                                    <li id="menu-item-67">
                                        <a href="/kategori/moda">Stil</a>
                                    </li>
                                    <li id="menu-item-66">
                                        <a href="/kategori/moda">En Yeniler</a>
                                    </li>
                                    <li id="menu-item-64">
                                        <a href="/kategori/moda">Ayakkabı</a>
                                    </li>
                                    <li id="menu-item-63">
                                        <a href="/kategori/moda">Aksesuar</a>
                                    </li>
                                    <li id="menu-item-60">
                                        <a href="/kategori/moda">Makyaj</a>
                                    </li>
                            </ul>
                    </li>
                    <li id="menu-item-38" class="mobil-left-menu mobil-parent-38">
                        <a href="/kategori/saglik">Sağlık</a>
                            <span data-parent="li.mobil-parent-38">
                                <i data-parent="li.mobil-parent-38" class="fa fa-angle-left"></i>
                            </span>
                            <ul class="sub-menu sub-id-38">
                                    <li id="menu-item-78">
                                        <a href="/kategori/saglik">G&#252;zellik</a>
                                    </li>
                                    <li id="menu-item-75">
                                        <a href="/kategori/saglik">Psikoloji</a>
                                    </li>
                                    <li id="menu-item-57">
                                        <a href="/kategori/saglik">Estetik</a>
                                    </li>
                                    <li id="menu-item-56">
                                        <a href="/kategori/saglik">Spor/Beslenme</a>
                                    </li>
                                    <li id="menu-item-55">
                                        <a href="/kategori/saglik">Kadın</a>
                                    </li>
                                    <li id="menu-item-53">
                                        <a href="/kategori/saglik">Anne-Bebek</a>
                                    </li>
                            </ul>
                    </li>
                    <li id="menu-item-37" class="mobil-left-menu mobil-parent-37">
                        <a href="/kategori/evyasam">Ev/Yaşam</a>
                            <span data-parent="li.mobil-parent-37">
                                <i data-parent="li.mobil-parent-37" class="fa fa-angle-left"></i>
                            </span>
                            <ul class="sub-menu sub-id-37">
                                    <li id="menu-item-72">
                                        <a href="/kategori/evyasam">Teknoloji</a>
                                    </li>
                                    <li id="menu-item-68">
                                        <a href="/kategori/evyasam">Gurme</a>
                                    </li>
                                    <li id="menu-item-50">
                                        <a href="/kategori/evyasam">Dekorasyon</a>
                                    </li>
                            </ul>
                    </li>
                    <li id="menu-item-35" class="mobil-left-menu mobil-parent-35">
                        <a href="/kategori/seyahat">Seyahat</a>
                            <span data-parent="li.mobil-parent-35">
                                <i data-parent="li.mobil-parent-35" class="fa fa-angle-left"></i>
                            </span>
                            <ul class="sub-menu sub-id-35">
                                    <li id="menu-item-45">
                                        <a href="/kategori/seyahat">Gezi</a>
                                    </li>
                                    <li id="menu-item-44">
                                        <a href="/kategori/seyahat">Tatil</a>
                                    </li>
                            </ul>
                    </li>
                    <li id="menu-item-34" class="mobil-left-menu mobil-parent-34">
                        <a href="/kategori/kultur-sanat">K&#252;lt&#252;r Sanat</a>
                            <span data-parent="li.mobil-parent-34">
                                <i data-parent="li.mobil-parent-34" class="fa fa-angle-left"></i>
                            </span>
                            <ul class="sub-menu sub-id-34">
                                    <li id="menu-item-77">
                                        <a href="/kategori/kultur-sanat">G&#252;ncel</a>
                                    </li>
                                    <li id="menu-item-69">
                                        <a href="/kategori/kultur-sanat">R&#246;portajlar</a>
                                    </li>
                                    <li id="menu-item-71">
                                        <a href="/kategori/kultur-sanat">Etkinlik</a>
                                    </li>
                                    <li id="menu-item-70">
                                        <a href="/kategori/kultur-sanat">Mekan</a>
                                    </li>
                            </ul>
                    </li>
                    <li id="menu-item-74" class="mobil-left-menu mobil-parent-74">
                        <a href="/kategori/maneviyat">Maneviyat</a>
                            <span data-parent="li.mobil-parent-74">
                                <i data-parent="li.mobil-parent-74" class="fa fa-angle-left"></i>
                            </span>
                            <ul class="sub-menu sub-id-74">
                                    <li id="menu-item-76">
                                        <a href="/kategori/maneviyat">Manevi Yazı</a>
                                    </li>
                                    <li id="menu-item-73">
                                        <a href="/kategori/maneviyat">Farkındayız</a>
                                    </li>
                            </ul>
                    </li>
            </ul>
        </div>
        <div class="clear p15"></div>
    </div>
</nav>

                   <div class="wrapper">


                       <!-- Start Content Click Capture -->
                       <div class="click-capture"></div>
                       <!-- End Content Click Capture -->

                       
    <!--r1   1 -->
    <div class="banner_r1 container">
        
<!--r1  (R1 Men&#252; Altı Geniş (960X120) - Yer: 1)--><a href="/Banner/Git/103?key=69ab285c-c079-4830-8582-e60e6d12576c&cid=67"><img  class="img-responsive" src="http://www.aysha.com.tr/Depo/Banner/75bb7d77-0424-4efb-9171-418a98e81d42.jpeg" alt="r1" /></a><!-- // r1  -->
    </div>
    <div class="clear mb7"></div>



                       <section id="header-sec"
                                class="ti-fixed secbar"
                                data-ti-target="body"
                                data-ti-class="ti-header"
                                data-tol="10"
                                data-hide=".clear.p8.visible-md.visible-lg">
                           <button class="toogle-menu" onclick="openMenu()" type="button">
                               <i class="fa fa-bars colored"></i>
                           </button>

                           <div class="clear p8 visible-md visible-lg"></div>
                           <div class="clear p2 visible-md visible-lg"></div>

                           <div id="logo" class="animated sliding-middle-out text-center" data-anim="fadeInDown">
                               <a href="http://www.aysha.com.tr/">
                                   <img class="logo img-responsive center" alt="Aysha" src="/Tema/_temp/images/logo-01.png">
                               </a>
                           </div>
                           <div class="clear p5"></div>


<div class="menu-bar no-p no-m">


    <ul id="mainmenu" class="nav text-center no-p no-m hidden-sm hidden-xs">

            <li id="menu-item-40" data-id="40" data-ajax="true" data-ajax-target="#suber-40" data-ah="-1" data-toper-target=".sub-menu" class="ajaxer toper menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home
                menu-item-has-children ">
                <a href="/kategori/moda">MODA
                </a>
                    <ul id="suber-40" class="sub-menu trans">
                    
                    </ul>
            </li>
            <li id="menu-item-38" data-id="38" data-ajax="true" data-ajax-target="#suber-38" data-ah="-1" data-toper-target=".sub-menu" class="ajaxer toper menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home
                menu-item-has-children ">
                <a href="/kategori/saglik">SAĞLIK
                </a>
                    <ul id="suber-38" class="sub-menu trans">
                    
                    </ul>
            </li>
            <li id="menu-item-37" data-id="37" data-ajax="true" data-ajax-target="#suber-37" data-ah="-1" data-toper-target=".sub-menu" class="ajaxer toper menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home
                menu-item-has-children ">
                <a href="/kategori/evyasam">EV/YAŞAM
                </a>
                    <ul id="suber-37" class="sub-menu trans">
                    
                    </ul>
            </li>
            <li id="menu-item-35" data-id="35" data-ajax="true" data-ajax-target="#suber-35" data-ah="-1" data-toper-target=".sub-menu" class="ajaxer toper menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home
                menu-item-has-children ">
                <a href="/kategori/seyahat">SEYAHAT
                </a>
                    <ul id="suber-35" class="sub-menu trans">
                    
                    </ul>
            </li>
            <li id="menu-item-34" data-id="34" data-ajax="true" data-ajax-target="#suber-34" data-ah="-1" data-toper-target=".sub-menu" class="ajaxer toper menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home
                menu-item-has-children ">
                <a href="/kategori/kultur-sanat">K&#220;LT&#220;R SANAT
                </a>
                    <ul id="suber-34" class="sub-menu trans">
                    
                    </ul>
            </li>
            <li id="menu-item-74" data-id="74" data-ajax="true" data-ajax-target="#suber-74" data-ah="-1" data-toper-target=".sub-menu" class="ajaxer toper menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home
                menu-item-has-children ">
                <a href="/kategori/maneviyat">MANEVİYAT
                </a>
                    <ul id="suber-74" class="sub-menu trans">
                    
                    </ul>
            </li>

        <li id="menu-item-9999" data-ah="-1" data-toper-target=".sub-menu" class="ajaxer toper menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-has-children">
            <a href="#">GALERİ</a>            
            <div class="sub-menu">
                <div class="clear p5 visible-sm visible-md visible-lg"></div>

                <div class="container text-right">
                    <a class="p5" href="/fotogaleri">FOTO GALERİ</a>
                    <a class="p5" href="/video">VİDEO GALERİ</a>
                </div>
               
            </div>            
        </li>
    </ul>
</div>


                       </section>



                       
                       



                       <div class="clear p4"></div>
                       
                       <div class="container">

                           

                           <div id="main" class="col-lg-9 col-sm-9">
                               

        



<ol class="breadcrumb">
            <li>
                <a href="/">Anasayfa</a>
            </li>
                <li class="active">
                    Boğazlı Kazaklar İle Şık Kombinler
                </li>


</ol>







<article class="post-225 post type-post status-publish format-standard has-post-thumbnail hentry category-galleries category-luxury tag-clothings tag-luxury" id="post-225">

    <!-- if single-featured-content != 0 -->


    <div class="featimg animated" data-anim="fadeInDown">
        <img src="http://www.aysha.com.tr/Depo/Haber/346411/org/346411.jpg" class="img-responsive center-block wp-post-image" alt="Boğazlı Kazaklar İle Şık Kombinler" />
    </div>



    <header class="topinfo  animated" data-anim="bounceIn">
        
        <h1>Boğazlı Kazaklar İle Şık Kombinler</h1>

        <ul class="textinfo list-inline ">

                <li>
                    <a href="/kategori/moda-stil" rel="category tag">Stil </a>
                </li>

            
			

        </ul>
    </header>

    <!-- END (if single-featured-content != 0) -->


    <div class="textcontent clearfix">

	<strong class="dfirst" data-first="K">Kışın yağmurlu, karlı ve soğuk havalar derken bir müddet sonra ne giyeceğimizi şaşırmış durumda kalıyoruz.</strong>
	<br/>

        <p>

            <strong>Kombinlere </strong>biraz olsun şıklık kazandırmak, stilleri güzel bir şekilde tamamlamak için sıradan bir boğazlı kazaktan yardım alabilirsiniz. Özellikle siyah, gri, bordo vb. renklerle kışı hem kolaylıkla hem de sade bir <strong>şıklık </strong>içinde geçirebilirsiniz.<br />
&nbsp;<br />
İster kot ister kumaş pantolonlarla olsun, etekler ve ceketlerle güzel bir kombin oluşturabilecek boğazlı kazakları; tarzınıza uygun kolye ve aksesuarlarla tamamlamayı da unutmayın. Farklı modeldeki şapkaların da boğazlı kazaklarla güzel bir uyum içerisinde olabileceğini belirtmekte fayda var.<br />
&nbsp;<br />
İşte sizler için derlediğimiz en güzel <strong>boğazlı kazak kombinleri</strong>...<br />
&nbsp;
<div style="text-align:center"><img alt="kazak kombinleri" src="/Depo/FotoArsiv/3300.jpg" /></div>
&nbsp;

<div style="text-align:center"><img alt="kazak kombinleri" src="/Depo/FotoArsiv/3301.jpg" /></div>
&nbsp;

<div style="text-align:center"><img alt="kazak kombinleri" src="/Depo/FotoArsiv/3303.jpg" /></div>
&nbsp;

<div style="text-align:center"><img alt="kazak kombinleri" src="/Depo/FotoArsiv/3304.jpg" /></div>
&nbsp;

<div style="text-align:center"><img alt="kazak kombinleri" src="/Depo/FotoArsiv/3305.jpg" /></div>
&nbsp;

<div style="text-align:center"><img alt="kazak kombinleri" src="/Depo/FotoArsiv/3306.jpg" /></div>
&nbsp;

<div style="text-align:center"><img alt="kazak kombinleri" src="/Depo/FotoArsiv/3307.jpg" /></div>
&nbsp;

<div style="text-align:center"><img alt="kazak kombinleri" src="/Depo/FotoArsiv/3308.jpg" /></div>
&nbsp;

<div style="text-align:center"><img alt="kazak kombinleri" src="/Depo/FotoArsiv/3309.jpg" /></div>
&nbsp;

<div style="text-align:center"><img alt="kazak kombinleri" src="/Depo/FotoArsiv/3310.jpg" /></div>
&nbsp;

            <span class="newsDetayImages" data-id="346411"></span>
        </p>


        <div class="row">    
    <div class="col-xs-12">
        <div class="detail_share_buttons">
            <a href="#" class="shareBtn m10" data-social="facebook" target="_blank">
                <i class="fa fa-lg fa-facebook"></i>
            </a>
            <a href="#" class="shareBtn m10" data-social="twitter" target="_blank">
                <i class="fa fa-lg fa-twitter"></i>
            </a>
            <a href="#" class="shareBtn m10" data-social="google" target="_blank">
                <i class="fa fa-lg fa-google-plus"></i>
            </a>
        </div>
    </div>
</div>


    </div>


    <script>
	$('div.textcontent img').css('max-width','100%');
    </script>




    <hr>


    <div class="tagslist">
        <p>
            <i class="fa fa-tags fa-fw"></i> <span>Etiketler: </span>
                <a href="/etiket/kazak" rel="tag">kazak</a>
                <a href="/etiket/kis" rel="tag">kış</a>
                <a href="/etiket/soguk-havalarda-stil-rehberi" rel="tag">soğuk havalarda stil rehberi</a>
                <a href="/etiket/stil" rel="tag">stil</a>
        </p>
    </div>
    <hr>

</article>


    
    
                           </div> <!-- ./main -->

                           <aside class="col-lg-3 col-sm-3">
                               <div class="asidefix">
                                   

                                   <div class="widget widget_search" id="search-2">
    <form role="search" method="get" id="searchform" class="search_boxs" action="/Arsiv/" novalidate="novalidate">
        <div>
            <label class="screen-reader-text" for="s">Search for:</label>
            <input placeholder="Ara..." type="text" value="" name="q" id="s" class="s" /><button type="submit" id="searchsubmit"><i class="fa fa-search"></i></button>
        </div>
    </form>
</div>





<div class="widget widget_text">
    <div class="row animated" data-anim="fadeInLeft">
        <div class="col-xs-12">
            <article id="post-346407">
                <div class="featimg">
                    <a href="/haber-hangi-firca-nereye/346407" title="Hangi Fır&#231;a, Nereye?"><img class="img-responsive" src="http://www.aysha.com.tr/Depo/Haber/346407/org/346407.jpg" alt="Hangi Fır&#231;a, Nereye?"></a>
                </div>

                <h4><a href="/haber-hangi-firca-nereye/346407" title="Hangi Fır&#231;a, Nereye?">Hangi Fır&#231;a, Nereye?</a></h4>
                Fır&#231;a deyip ge&#231;memek lazım… Tek fır&#231;ayla b&#252;t&#252;n makyajı yapma devri bitti! Hepsi aynı işe yarıyor gibi g&#246;r&#252;nseler de aslında her biri farklı bir amaca hizmet ediyor… İşte fır&#231;aların kullanım alanları!
                <span class="pull-right">
                    <a class="cbordo" href="/haber-hangi-firca-nereye/346407" title="Hangi Fır&#231;a, Nereye?">devamı</a>
                </span>
            </article>
        </div>
    </div>
    <div class="clear p10"></div>
    <div class="row animated" data-anim="fadeInLeft">
        <div class="col-xs-12">
            <article id="post-346404">
                <div class="featimg">
                    <a href="/haber-sinemalarda-bu-hafta/346404" title="Sinemalarda Bu Hafta"><img class="img-responsive" src="http://www.aysha.com.tr/Depo/Haber/346404/org/346404.jpg" alt="Sinemalarda Bu Hafta"></a>
                </div>

                <h4><a href="/haber-sinemalarda-bu-hafta/346404" title="Sinemalarda Bu Hafta">Sinemalarda Bu Hafta</a></h4>
                Yılın son cumasında vizyona giren birbirinden g&#252;zel filmleri, sizler i&#231;in inceledik…
                <span class="pull-right">
                    <a class="cbordo" href="/haber-sinemalarda-bu-hafta/346404" title="Sinemalarda Bu Hafta">devamı</a>
                </span>
            </article>
        </div>
    </div>
    <div class="clear p10"></div>
    <div class="row animated" data-anim="fadeInLeft">
        <div class="col-xs-12">
            <article id="post-346398">
                <div class="featimg">
                    <a href="/haber-ayshadan-anlamli-davet/346398" title="Aysha’dan Anlamlı Davet"><img class="img-responsive" src="http://www.aysha.com.tr/Depo/Haber/346398/org/346398.jpg" alt="Aysha’dan Anlamlı Davet"></a>
                </div>

                <h4><a href="/haber-ayshadan-anlamli-davet/346398" title="Aysha’dan Anlamlı Davet">Aysha’dan Anlamlı Davet</a></h4>
                T&#252;rkiye’nin tek muhafazakar kadın, yaşam ve stil dergisi Aysha, ge&#231;tiğimiz g&#252;nlerde d&#252;zenlediği bir davet ile camiaya y&#246;n veren isimlerle bir araya geldi.
                <span class="pull-right">
                    <a class="cbordo" href="/haber-ayshadan-anlamli-davet/346398" title="Aysha’dan Anlamlı Davet">devamı</a>
                </span>
            </article>
        </div>
    </div>
    <div class="clear p10"></div>
</div>


                                   
<!--r4   4 -->
    <div class="widget">
        <div class="banner_r4">
                            
<!--r4  (R4 Sağ Sütun (300X250) - Yer: 4)--><a href="/Banner/Git/106?key=e73a0e46-f418-4498-be57-7ed2b17f7804&cid=67"><img  class="img-responsive" src="http://www.aysha.com.tr/Depo/Banner/11ca9826-39e7-43da-a79d-58cc1ac09ed3.jpg" alt="r4" /></a><!-- // r4  -->
            
        </div>
    </div>




                                   
<div class="widget widget_iw_last_posts" id="iw_last_posts-4">
    <h4><span>Yazarlar</span></h4>
        <div class="row">
            <div class="col-sm-4 col-xs-3">
                <a href="/makale-yillar-gecerken/73">
                    <img src="http://www.aysha.com.tr/Depo/Yazar/3/org/3.jpg" class="img-responsive h5 wp-post-image" alt="Berin TUNCEL Uzman Psikolog &amp; Psikoterapist" />
                </a>
            </div>

            <div class="col-sm-8 col-xs-9">
                <h5><a href="/makale-yillar-gecerken/73">Yıllar Ge&#231;erken…</a></h5>
                <p>
                    Berin TUNCEL Uzman Psikolog &amp; Psikoterapist                    
                </p>
            </div>
        </div><!-- /.row -->
        <hr>
        <div class="row">
            <div class="col-sm-4 col-xs-3">
                <a href="/makale-sylvia-plath-lady-lazarusa-giden-yol/71">
                    <img src="http://www.aysha.com.tr/Depo/Yazar/7/org/7.jpg" class="img-responsive h5 wp-post-image" alt="Merve.  A. TOKYAY" />
                </a>
            </div>

            <div class="col-sm-8 col-xs-9">
                <h5><a href="/makale-sylvia-plath-lady-lazarusa-giden-yol/71">Sylvia Plath: Lady Lazarus’a Giden Yol…</a></h5>
                <p>
                    Merve.  A. TOKYAY                    
                </p>
            </div>
        </div><!-- /.row -->
        <hr>
        <div class="row">
            <div class="col-sm-4 col-xs-3">
                <a href="/makale-01-yas-arasi-bebeklerde-beslenme-surecleri-ve-oneriler/69">
                    <img src="http://www.aysha.com.tr/Depo/Yazar/17/org/17.jpg" class="img-responsive h5 wp-post-image" alt="H&#252;lya &#199;AĞATAY Beslenme &amp; Diyet Uzmanı" />
                </a>
            </div>

            <div class="col-sm-8 col-xs-9">
                <h5><a href="/makale-01-yas-arasi-bebeklerde-beslenme-surecleri-ve-oneriler/69">0-1 Yaş Arası Bebeklerde Beslenme S&#252;re&#231;leri ve &#214;neriler</a></h5>
                <p>
                    H&#252;lya &#199;AĞATAY Beslenme &amp; Diyet Uzmanı                    
                </p>
            </div>
        </div><!-- /.row -->
        <hr>
        <div class="row">
            <div class="col-sm-4 col-xs-3">
                <a href="/makale-stil-bir-tercihtir/72">
                    <img src="http://www.aysha.com.tr/Depo/Yazar/9/org/9.jpg" class="img-responsive h5 wp-post-image" alt="Yelda İPEKLİ Stratejik Pazarlama Ve Marka Y&#246;netimi Uzmanı" />
                </a>
            </div>

            <div class="col-sm-8 col-xs-9">
                <h5><a href="/makale-stil-bir-tercihtir/72">Stil Bir Tercihtir</a></h5>
                <p>
                    Yelda İPEKLİ Stratejik Pazarlama Ve Marka Y&#246;netimi Uzmanı                    
                </p>
            </div>
        </div><!-- /.row -->
        <hr>
        <div class="row">
            <div class="col-sm-4 col-xs-3">
                <a href="/makale-elektromanyetik-olarak-kirleniyoruz/70">
                    <img src="http://www.aysha.com.tr/Depo/Yazar/8/org/8.jpg" class="img-responsive h5 wp-post-image" alt="Dr. Sinan AKKURT" />
                </a>
            </div>

            <div class="col-sm-8 col-xs-9">
                <h5><a href="/makale-elektromanyetik-olarak-kirleniyoruz/70">Elektromanyetik Olarak Kirleniyoruz!</a></h5>
                <p>
                    Dr. Sinan AKKURT                    
                </p>
            </div>
        </div><!-- /.row -->
        <hr>
        <div class="row">
            <div class="col-sm-4 col-xs-3">
                <a href="/makale-daha-saglikli-bir-yasam-mumkun/62">
                    <img src="http://www.aysha.com.tr/Depo/Yazar/10/org/10.jpg" class="img-responsive h5 wp-post-image" alt=" Dr. M. Ender  SARA&#199;" />
                </a>
            </div>

            <div class="col-sm-8 col-xs-9">
                <h5><a href="/makale-daha-saglikli-bir-yasam-mumkun/62">Daha Sağlıklı Bir Yaşam M&#252;mk&#252;n</a></h5>
                <p>
                     Dr. M. Ender  SARA&#199;                    
                </p>
            </div>
        </div><!-- /.row -->
        <hr>
        <div class="row">
            <div class="col-sm-4 col-xs-3">
                <a href="/makale-emzirmenin-buyusu/67">
                    <img src="http://www.aysha.com.tr/Depo/Yazar/16/org/16.jpg" class="img-responsive h5 wp-post-image" alt="Ayşe &#214;NER Doğum Ko&#231;u" />
                </a>
            </div>

            <div class="col-sm-8 col-xs-9">
                <h5><a href="/makale-emzirmenin-buyusu/67">Emzirmenin B&#252;y&#252;s&#252;...</a></h5>
                <p>
                    Ayşe &#214;NER Doğum Ko&#231;u                    
                </p>
            </div>
        </div><!-- /.row -->
        <hr>
        <div class="row">
            <div class="col-sm-4 col-xs-3">
                <a href="/makale-taze-makarna-nasil-yapilir/75">
                    <img src="http://www.aysha.com.tr/Depo/Yazar/14/org/14.jpg" class="img-responsive h5 wp-post-image" alt="Zeynep &#214;ZCAN" />
                </a>
            </div>

            <div class="col-sm-8 col-xs-9">
                <h5><a href="/makale-taze-makarna-nasil-yapilir/75">Taze Makarna Nasıl Yapılır?&#160;</a></h5>
                <p>
                    Zeynep &#214;ZCAN                    
                </p>
            </div>
        </div><!-- /.row -->
        <hr>
        <div class="row">
            <div class="col-sm-4 col-xs-3">
                <a href="/makale-catlaklari-yok-etmek-mumkun/60">
                    <img src="http://www.aysha.com.tr/Depo/Yazar/18/org/18.jpg" class="img-responsive h5 wp-post-image" alt="Uzm. Dr.  Makbule D&#220;NDAR" />
                </a>
            </div>

            <div class="col-sm-8 col-xs-9">
                <h5><a href="/makale-catlaklari-yok-etmek-mumkun/60">&#199;atlakları Yok Etmek M&#252;mk&#252;n</a></h5>
                <p>
                    Uzm. Dr.  Makbule D&#220;NDAR                    
                </p>
            </div>
        </div><!-- /.row -->
        <hr>
        <div class="row">
            <div class="col-sm-4 col-xs-3">
                <a href="/makale-doguma-hazirlik-degisim-icin-firsattir/74">
                    <img src="http://www.aysha.com.tr/Depo/Yazar/12/org/12.jpg" class="img-responsive h5 wp-post-image" alt="Op. Dr. Ayşe  DUMAN" />
                </a>
            </div>

            <div class="col-sm-8 col-xs-9">
                <h5><a href="/makale-doguma-hazirlik-degisim-icin-firsattir/74">Doğuma Hazırlık, Değişim İ&#231;in Fırsattır </a></h5>
                <p>
                    Op. Dr. Ayşe  DUMAN                    
                </p>
            </div>
        </div><!-- /.row -->
        <hr>

</div>
<div class="widget widget_iw_last_posts widget-most-popular" id="iw_last_posts-3">
    <h4><span>Çok Okunanlar</span></h4>
        <div class="row rCSS">
            <div class="col-xs-12 firstly">
                <a href="/haber-turizmin-davosu-world-tourism-forum-istanbulda/346397">
                    <img src="http://www.aysha.com.tr/Depo/Haber/346397/org/346397.jpg" class="img-responsive h5 wp-post-image" alt="Turizmin Davos’u “World Tourısm Forum” İstanbul’da!" />
                </a>
            </div>

            <div class="col-xs-12 secondly">
                <div class="bg-floor">
                    <h3><a href="/haber-turizmin-davosu-world-tourism-forum-istanbulda/346397">Turizmin Davos’u “World Tourısm Forum” İstanbul’da!</a></h3>
                </div>
            </div>
        </div><!-- /.row -->
        <hr>
        <div class="row rCSS">
            <div class="col-xs-12 firstly">
                <a href="/haber-ayshadan-anlamli-davet/346398">
                    <img src="http://www.aysha.com.tr/Depo/Haber/346398/org/346398.jpg" class="img-responsive h5 wp-post-image" alt="Aysha’dan Anlamlı Davet" />
                </a>
            </div>

            <div class="col-xs-12 secondly">
                <div class="bg-floor">
                    <h3><a href="/haber-ayshadan-anlamli-davet/346398">Aysha’dan Anlamlı Davet</a></h3>
                </div>
            </div>
        </div><!-- /.row -->
        <hr>
        <div class="row rCSS">
            <div class="col-xs-12 firstly">
                <a href="/haber-onemli-olan-kisiye-yakisan-makyaj-uygulamasi/346394">
                    <img src="http://www.aysha.com.tr/Depo/Haber/346394/org/346394.jpg" class="img-responsive h5 wp-post-image" alt="&#214;nemli Olan, Kişiye Yakışan Makyaj Uygulaması... " />
                </a>
            </div>

            <div class="col-xs-12 secondly">
                <div class="bg-floor">
                    <h3><a href="/haber-onemli-olan-kisiye-yakisan-makyaj-uygulamasi/346394">&#214;nemli Olan, Kişiye Yakışan Makyaj Uygulaması... </a></h3>
                </div>
            </div>
        </div><!-- /.row -->
        <hr>
        <div class="row rCSS">
            <div class="col-xs-12 firstly">
                <a href="/haber-saglik-dolu-bir-yil-icin/346392">
                    <img src="http://www.aysha.com.tr/Depo/Haber/346392/org/346392.jpg" class="img-responsive h5 wp-post-image" alt="Sağlık Dolu Bir Yıl İ&#231;in... " />
                </a>
            </div>

            <div class="col-xs-12 secondly">
                <div class="bg-floor">
                    <h3><a href="/haber-saglik-dolu-bir-yil-icin/346392">Sağlık Dolu Bir Yıl İ&#231;in... </a></h3>
                </div>
            </div>
        </div><!-- /.row -->
        <hr>
        <div class="row rCSS">
            <div class="col-xs-12 firstly">
                <a href="/haber-guccinin-ilham-veren-koleksiyonlari/346395">
                    <img src="http://www.aysha.com.tr/Depo/Haber/346395/org/346395.jpg" class="img-responsive h5 wp-post-image" alt="Gucci’nin İlham Veren Koleksiyonları" />
                </a>
            </div>

            <div class="col-xs-12 secondly">
                <div class="bg-floor">
                    <h3><a href="/haber-guccinin-ilham-veren-koleksiyonlari/346395">Gucci’nin İlham Veren Koleksiyonları</a></h3>
                </div>
            </div>
        </div><!-- /.row -->
        <hr>

</div>

                                   


    
    <div class="widget widget_tag_cloud" id="tag_cloud-3">
        <h4><span>Etiketler</span></h4><div class="tagcloud">
            <a href='/etiket/soguk-havalarda-stil-rehberi' class='tag-link-0' title='soğuk havalarda stil rehberi'>soğuk havalarda stil rehberi</a>
            <a href='/etiket/kazak' class='tag-link-1' title='kazak'>kazak</a>
            <a href='/etiket/iksv' class='tag-link-2' title='iksv'>iksv</a>
            <a href='/etiket/dogal-tarifler' class='tag-link-3' title='doğal tarifler'>doğal tarifler</a>
            <a href='/etiket/dis-beyazlatma' class='tag-link-4' title='diş beyazlatma'>diş beyazlatma</a>
            <a href='/etiket/kapatici' class='tag-link-5' title='kapatıcı'>kapatıcı</a>
            <a href='/etiket/kontur' class='tag-link-6' title='kontur'>kontur</a>
            <a href='/etiket/makyaj-fircalari' class='tag-link-7' title='makyaj fır&#231;aları'>makyaj fır&#231;aları</a>
            <a href='/etiket/renk-kombini' class='tag-link-8' title='renk kombini'>renk kombini</a>
            <a href='/etiket/kalem-etek' class='tag-link-9' title='kalem etek'>kalem etek</a>
            <a href='/etiket/beyaz-gomlek' class='tag-link-10' title='beyaz g&#246;mlek'>beyaz g&#246;mlek</a>
            <a href='/etiket/dudak-nemlendiricileri' class='tag-link-11' title='dudak nemlendiricileri'>dudak nemlendiricileri</a>
            <a href='/etiket/zihin' class='tag-link-12' title='zihin'>zihin</a>
            <a href='/etiket/yogurt' class='tag-link-13' title='yoğurt'>yoğurt</a>
            <a href='/etiket/world-tourism-forum' class='tag-link-14' title='world tourism forum'>world tourism forum</a>
        </div>
    </div>

                                   

                               </div>
                           </aside>

                           <div class="clear p3"></div>

                       </div>
                   </div>



                   <div class="wrapper footer-wrap">
                       <div class="clear p18 hidden-sm hidden-xs"></div>
                       <div class="clear p5 visible-xs visible-sm"></div>
                   
                           <div class="col-sm-4 foot-item">
                               <div class="inner">
                                   <div class="clear p8 visible-md visible-lg">
                                       <div class="m20 p3"></div>
                                   </div>
                                   <ul class="footer-pages">
                                       <li>
                                           <a href="/Sayfa/Kunye">Künye</a>
                                       </li>
                                       <li>
                                           <a href="/Sayfa/bize-ulasin">Bize Ulaşın</a>
                                       </li>
                                       <li>
                                           <a href="/Sayfa/reklam">Reklam</a>
                                       </li>
                                       <li>
                                           <a href="/sayfa/basinda-biz">Basında Biz</a>
                                       </li>
                                   </ul>
                               </div>
                           </div>

                           <div class="col-sm-4 foot-item">
                               <div class="inner">
                                   <a href="http://www.aysha.com.tr/">
                                       <img class="logo img-responsive center" alt="Aysha" src="/Tema/_temp/images/logo-01.png">
                                   </a>

                                   <div class="clear p2"></div>
                                   <div class="text-center">
                                       aysha.com.tr | T&#252;rkiye&#39;nin kadina dair, yasam ve stil sitesi...
                                   </div>
                                   <div class="clear p2"></div>
                                   <ul class="nav footer-socials" id="socialmenu">
                                       <li class="feed-rss"><a target="_blank" href="http://www.aysha.com.tr/sitemap" title="Feed RSS"><i class="fa fa-lg fa-rss"></i></a></li>
                                       <li class="facebook"><a target="_blank" href="https://www.facebook.com/dergiaysha" title="Follow us on Facebook"><i class="fa fa-lg fa-facebook"></i></a></li>
                                       <li class="twitter"><a target="_blank" href="https://twitter.com/ayshadergi" title="Follow us on Twitter"><i class="fa fa-lg fa-twitter"></i></a></li>
                                       <li class="instagram"><a target="_blank" href="https://www.instagram.com/ayshadergi/" title="Follow us on Instagram"><i class="fa fa-lg fa-instagram"></i></a></li>
                                       <li class="googleplus"><a target="_blank" href="https://plus.google.com/111423630083414031494/videos" title="Follow us on Google Plus"><i class="fa fa-lg fa-google-plus-square"></i></a></li>
                                       <li class="youtube"><a target="_blank" href="https://www.youtube.com/channel/UCKDgaKUcU5i8UmLnRHNFArw" title="Follow us on YouTube"><i class="fa fa-lg fa-youtube-play"></i></a></li>
                                   </ul>
                               </div>
                           </div>

                           <div class="col-sm-4 foot-item">
                               <div class="inner">
                                   <div class="widget widget_text" id="text-2">
                                       <h4><span>-</span></h4>
                                       <div class="textwidget">
                                           Tel: 0 (212) 274 88 58 <br />
                                           E-Posta: <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="40292c25342933292d0021393328216e232f2d6e3432">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script><br />
                                           Adres: Esentepe Mah. B&#252;y&#252;kdere Cad. Ferro Plaza No: 155. Kat: 2 D: 4 / ISTANBUL
                                       </div>
                                   </div>
                               </div>
                           </div>




                           <div class="clear p0"></div>
                           <div id="subfooter" class="text-center">
                               &copy; 2016 Aysha Tüm Hakları Saklıdır.
                           </div>
                       </div>



               </body>
</html>

