<!DOCTYPE html><html lang="tr-TR" xml:lang="tr-TR">
<head>
    
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">

<title>D&#252;ğ&#252;n Şıklığı: Siyah &amp; Gold</title>
<meta name="description" content="Bir d&#252;ğ&#252;n daveti i&#231;in kullanabileceğiniz en asil ve etkileyici renktir siyah." />
<meta name="keywords" content="Bir d&#252;ğ&#252;n daveti i&#231;in kullanabileceğiniz en asil ve etkileyici renktir siyah." />
<base href="http://www.aysha.com.tr/" />

<meta name="viewport" content="initial-scale=1, maximum-scale=1">

<link href='http://fonts.googleapis.com/css?family=Francois+One&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7COpen+Sans%3A400%2C700%7COswald%3A400%2C700%7CPT+Sans%3A400%2C700%7CLato%3A400%2C700%7CPlayfair+Display%3A400%2C700&#038;ver=4.5.3' type='text/css' media='all' />
<link type="image/png" href="/Tema/_temp/images/favicon01.png" rel="icon" />


<script src="/Tema/_temp/js/jquery-1.7.min.js"></script>
<script src="/Tema/_temp/js/jquery-1.8.2.min.js"></script>
<script src="/Tema/_temp/js/jquery.iosslider.min.js"></script>
<script src="/Tema/_temp/js/settings.js"></script>
<script src="/Tema/_temp/js/retema.js"></script>
<script src="/Tema/_temp/js/jquery.bxslider.min.js"></script>
<script src="/Tema/_temp/js/lazyload.min.js"></script>
<script src="/Tema/_content/bootstrap-3-2-0/js/bootstrap.min.js"></script>

<!--Head Code-->
<meta name="google-site-verification" content="ZmAlML-I6p71-gFYFoQUOFm6gOSezmSoZQzFCnkTNX0" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-82396190-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"+vLLn1QolK1052", domain:"aysha.com.tr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=+vLLn1QolK1052" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<script src="/Areas/Content/jquery/jquery.ui.core.js"></script>
<script src="/Areas/Content/jquery/jquery.ui.core.min.js"></script>
<script src="/Areas/Content/jquery/jquery.ui.datepicker.js"></script>
<script src="/Areas/Content/jquery/jquery.ui.datepicker.min.js"></script>
<script src="/Areas/Content/jquery/jquery.unobtrusive-ajax.min.js"></script>
<script src="/Areas/Content/jquery/jquery.validate.min.js"></script>
<script src="/Areas/Content/jquery/jquery.validate.unobtrusive.min.js"></script>

<script src="/Tema/_content/all-functions.js"></script>
<script src="/Tema/_content/owl-carousel/owl.carousel.min.js"></script>
<script src="/Tema/_content/slick-slider/slick.min.js"></script>
<script src="/Tema/_content/mcustom-scroll/jquery.custom-scrollbar.js"></script>
<script src="/Tema/_content/otherfiles/js/modernizr.min.js"></script>
<script src="/Scripts/fancy/jquery.fancybox.min.js"></script>

<link href="/Tema/_content/otherfiles/othercss/style.css" rel="stylesheet"/>
<link href="/Tema/_content/fontawesome/css/font-awesome.min.css" rel="stylesheet"/>
<link href="/Tema/_content/owl-carousel/owl.carousel.css" rel="stylesheet"/>
<link href="/Tema/_content/slick-slider/slick.css" rel="stylesheet"/>
<link href="/Tema/_content/slick-slider/slick-theme.css" rel="stylesheet"/>
<link href="/Tema/_content/mcustom-scroll/jquery.custom-scrollbar.css" rel="stylesheet"/>
<link href="/Tema/_content/default.css" rel="stylesheet"/>
<link href="/Tema/_content/otherfiles/othercss/animate.min.css" rel="stylesheet"/>
<link href="/Scripts/fancy/jquery.fancybox.min.css" rel="stylesheet"/>



<link rel="alternate" type="application/rss+xml" title="Website » Feed" href="http://www.aysha.com.tr/SiteMap" />
<link rel="alternate" type="application/rss+xml" title="Website News Feed" href="http://www.aysha.com.tr/SiteMap/News" />
<link rel="alternate" type="application/rss+xml" title="Rss Feed" href="http://www.aysha.com.tr/SiteMap/Rss" />

    
<meta property="og:locale" content="tr_TR" />
<meta property="og:url" content="http://www.aysha.com.tr/haber-dugun-sikligi-siyah-and-gold/346796">
<meta property="og:title" content="D&#252;ğ&#252;n Şıklığı: Siyah &amp; Gold">
<meta property="og:description" content="Bir d&#252;ğ&#252;n daveti i&#231;in kullanabileceğiniz en asil ve etkileyici renktir siyah.">
<meta property="og:type" content="article">
<meta property="og:image" content="http://www.aysha.com.tr/Depo/Haber/346796/org/346796.jpg?42567f5d-c235-4bd6-b95b-329623087c10">
<meta property="og:site_name" content="aysha.com.tr">
<link rel="amphtml" href="http://www.aysha.com.tr/amp/haber/346796" />

<meta name="twitter:card" content="summary_large_image">


<meta name="twitter:title" content="D&#252;ğ&#252;n Şıklığı: Siyah &amp; Gold">
<meta name="twitter:description" content="Bir d&#252;ğ&#252;n daveti i&#231;in kullanabileceğiniz en asil ve etkileyici renktir siyah.">
<meta name="twitter:image" content="http://www.aysha.com.tr/Depo/Haber/346796/org/346796.jpg?20cb1ab6-9766-4f73-9838-d7d191c952f2">

    

    
    
</head>

               <body class="home blog" dir="ltr">
<nav id="mobile-menu">
    <div class="custom_scroll default-skin" id="menu-scroll">            
        <div>
            <button onclick="openMenu()" class="close">×</button>
            <div class="center text-center">
                <div class="clear p4"></div>
                <a href="http://www.aysha.com.tr/">
                    <img class="img-responsive" src="/Tema/_temp/images/logo-01.png">
                </a>
                <div class="clear p4"></div>
            </div>
            <ul id="menu-mobile-menu" class="thb-mobile-menu">
                <li id="menu-item-0" class="">
                    <a href="/">Anasayfa</a><span>
                    </span>
                </li>

                <li id="menu-item-0" class="mobil-left-menu">
                    <a href="/sayfa/mail-abonelik">E-Bülten Üyeliği</a>
                </li>

                    <li id="menu-item-40" class="mobil-left-menu mobil-parent-40">
                        <a href="/kategori/moda">Moda</a>
                            <span data-parent="li.mobil-parent-40">
                                <i data-parent="li.mobil-parent-40" class="fa fa-angle-left"></i>
                            </span>
                            <ul class="sub-menu sub-id-40">
                                    <li id="menu-item-79">
                                        <a href="/kategori/moda">Stil-in</a>
                                    </li>
                                    <li id="menu-item-67">
                                        <a href="/kategori/moda">Stil</a>
                                    </li>
                                    <li id="menu-item-66">
                                        <a href="/kategori/moda">En Yeniler</a>
                                    </li>
                                    <li id="menu-item-64">
                                        <a href="/kategori/moda">Ayakkabı</a>
                                    </li>
                                    <li id="menu-item-63">
                                        <a href="/kategori/moda">Aksesuar</a>
                                    </li>
                                    <li id="menu-item-60">
                                        <a href="/kategori/moda">Makyaj</a>
                                    </li>
                            </ul>
                    </li>
                    <li id="menu-item-38" class="mobil-left-menu mobil-parent-38">
                        <a href="/kategori/saglik">Sağlık</a>
                            <span data-parent="li.mobil-parent-38">
                                <i data-parent="li.mobil-parent-38" class="fa fa-angle-left"></i>
                            </span>
                            <ul class="sub-menu sub-id-38">
                                    <li id="menu-item-78">
                                        <a href="/kategori/saglik">G&#252;zellik</a>
                                    </li>
                                    <li id="menu-item-75">
                                        <a href="/kategori/saglik">Psikoloji</a>
                                    </li>
                                    <li id="menu-item-57">
                                        <a href="/kategori/saglik">Estetik</a>
                                    </li>
                                    <li id="menu-item-56">
                                        <a href="/kategori/saglik">Spor/Beslenme</a>
                                    </li>
                                    <li id="menu-item-55">
                                        <a href="/kategori/saglik">Kadın</a>
                                    </li>
                                    <li id="menu-item-53">
                                        <a href="/kategori/saglik">Anne-Bebek</a>
                                    </li>
                            </ul>
                    </li>
                    <li id="menu-item-37" class="mobil-left-menu mobil-parent-37">
                        <a href="/kategori/evyasam">Ev/Yaşam</a>
                            <span data-parent="li.mobil-parent-37">
                                <i data-parent="li.mobil-parent-37" class="fa fa-angle-left"></i>
                            </span>
                            <ul class="sub-menu sub-id-37">
                                    <li id="menu-item-72">
                                        <a href="/kategori/evyasam">Teknoloji</a>
                                    </li>
                                    <li id="menu-item-68">
                                        <a href="/kategori/evyasam">Gurme</a>
                                    </li>
                                    <li id="menu-item-50">
                                        <a href="/kategori/evyasam">Dekorasyon</a>
                                    </li>
                            </ul>
                    </li>
                    <li id="menu-item-35" class="mobil-left-menu mobil-parent-35">
                        <a href="/kategori/seyahat">Seyahat</a>
                            <span data-parent="li.mobil-parent-35">
                                <i data-parent="li.mobil-parent-35" class="fa fa-angle-left"></i>
                            </span>
                            <ul class="sub-menu sub-id-35">
                                    <li id="menu-item-45">
                                        <a href="/kategori/seyahat">Gezi</a>
                                    </li>
                                    <li id="menu-item-44">
                                        <a href="/kategori/seyahat">Tatil</a>
                                    </li>
                            </ul>
                    </li>
                    <li id="menu-item-34" class="mobil-left-menu mobil-parent-34">
                        <a href="/kategori/kultur-sanat">K&#252;lt&#252;r Sanat</a>
                            <span data-parent="li.mobil-parent-34">
                                <i data-parent="li.mobil-parent-34" class="fa fa-angle-left"></i>
                            </span>
                            <ul class="sub-menu sub-id-34">
                                    <li id="menu-item-77">
                                        <a href="/kategori/kultur-sanat">G&#252;ncel</a>
                                    </li>
                                    <li id="menu-item-69">
                                        <a href="/kategori/kultur-sanat">R&#246;portajlar</a>
                                    </li>
                                    <li id="menu-item-71">
                                        <a href="/kategori/kultur-sanat">Etkinlik</a>
                                    </li>
                                    <li id="menu-item-70">
                                        <a href="/kategori/kultur-sanat">Mekan</a>
                                    </li>
                            </ul>
                    </li>
                    <li id="menu-item-74" class="mobil-left-menu mobil-parent-74">
                        <a href="/kategori/maneviyat">Maneviyat</a>
                            <span data-parent="li.mobil-parent-74">
                                <i data-parent="li.mobil-parent-74" class="fa fa-angle-left"></i>
                            </span>
                            <ul class="sub-menu sub-id-74">
                                    <li id="menu-item-76">
                                        <a href="/kategori/maneviyat">Manevi Yazı</a>
                                    </li>
                                    <li id="menu-item-73">
                                        <a href="/kategori/maneviyat">Farkındayız</a>
                                    </li>
                            </ul>
                    </li>
            </ul>
        </div>
        <div class="clear p15"></div>
    </div>
</nav>

                   <div class="wrapper">


                       <!-- Start Content Click Capture -->
                       <div class="click-capture"></div>
                       <!-- End Content Click Capture -->

                       
    <!--r1   1 -->
    <div class="banner_r1 container">
        
<!--r1  (R1 Men&#252; Altı Geniş (960X120) - Yer: 1)--><a href="/Banner/Git/103?key=00e701e1-e9d9-4ebb-8494-85b263267e14&cid=79"><img  class="img-responsive" src="http://www.aysha.com.tr/Depo/Banner/beff3e73-7904-4233-a2b0-87bd8f6a95e1.jpg" alt="r1" /></a><!-- // r1  -->
    </div>
    <div class="clear mb7"></div>



                       <section id="header-sec"
                                class="ti-fixed secbar"
                                data-ti-target="body"
                                data-ti-class="ti-header"
                                data-tol="10"
                                data-hide=".clear.p8.visible-md.visible-lg">
                           <button class="toogle-menu" onclick="openMenu()" type="button">
                               <i class="fa fa-bars colored"></i>
                           </button>

                           <div class="clear p8 visible-md visible-lg"></div>
                           <div class="clear p2 visible-md visible-lg"></div>

                           <div id="logo" class="animated sliding-middle-out text-center" data-anim="fadeInDown">
                               <a href="http://www.aysha.com.tr/">
                                   <img class="logo img-responsive center" alt="Aysha" src="/Tema/_temp/images/logo-01.png">
                               </a>
                           </div>
                           <div class="clear p5"></div>


<div class="menu-bar no-p no-m">


    <ul id="mainmenu" class="nav text-center no-p no-m hidden-sm hidden-xs">

            <li id="menu-item-40" data-id="40" data-ajax="true" data-ajax-target="#suber-40" data-ah="-1" data-toper-target=".sub-menu" class="ajaxer toper menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home
                menu-item-has-children ">
                <a href="/kategori/moda">
                    MODA
            </a>
                <ul id="suber-40" class="sub-menu trans"></ul>
        </li>
            <li id="menu-item-38" data-id="38" data-ajax="true" data-ajax-target="#suber-38" data-ah="-1" data-toper-target=".sub-menu" class="ajaxer toper menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home
                menu-item-has-children ">
                <a href="/kategori/saglik">
                    SAĞLIK
            </a>
                <ul id="suber-38" class="sub-menu trans"></ul>
        </li>
            <li id="menu-item-37" data-id="37" data-ajax="true" data-ajax-target="#suber-37" data-ah="-1" data-toper-target=".sub-menu" class="ajaxer toper menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home
                menu-item-has-children ">
                <a href="/kategori/evyasam">
                    EV/YAŞAM
            </a>
                <ul id="suber-37" class="sub-menu trans"></ul>
        </li>
            <li id="menu-item-35" data-id="35" data-ajax="true" data-ajax-target="#suber-35" data-ah="-1" data-toper-target=".sub-menu" class="ajaxer toper menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home
                menu-item-has-children ">
                <a href="/kategori/seyahat">
                    SEYAHAT
            </a>
                <ul id="suber-35" class="sub-menu trans"></ul>
        </li>
            <li id="menu-item-34" data-id="34" data-ajax="true" data-ajax-target="#suber-34" data-ah="-1" data-toper-target=".sub-menu" class="ajaxer toper menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home
                menu-item-has-children ">
                <a href="/kategori/kultur-sanat">
                    K&#220;LT&#220;R SANAT
            </a>
                <ul id="suber-34" class="sub-menu trans"></ul>
        </li>
            <li id="menu-item-74" data-id="74" data-ajax="true" data-ajax-target="#suber-74" data-ah="-1" data-toper-target=".sub-menu" class="ajaxer toper menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home
                menu-item-has-children ">
                <a href="/kategori/maneviyat">
                    MANEVİYAT
            </a>
                <ul id="suber-74" class="sub-menu trans"></ul>
        </li>

        <li id="menu-item-9999" data-ah="-1" data-toper-target=".sub-menu" class="ajaxer toper menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-has-children">
            <a href="#">GALERİ</a>
            <div class="sub-menu">
                <div class="clear p5 visible-sm visible-md visible-lg"></div>

                <div class="container gallerys">
                    <div class="col-sm-6">
                        <div class="text-right box-title">
                            <a class="p5" href="/fotogaleri">FOTO GALERİ</a>
                        </div>
                        <div class="clear p2"></div>
            <div class="col-sm-4">
            <a href="galeri-2017-sonbahar-kopenhag-moda-haftasindan-renkli-goruntuler/1216">
                <img src="http://www.aysha.com.tr/Depo/FotoGaleri/1216/org/1216.jpg" alt="2017 Sonbahar Kopenhag Moda Haftasından Renkli G&#246;r&#252;nt&#252;ler" class="img-responsive" />
            </a>
            <div class="clear p1"></div>
            <a class="title" href="galeri-2017-sonbahar-kopenhag-moda-haftasindan-renkli-goruntuler/1216">
                2017 Sonbahar Kopenhag Moda Haftasından Renkli G&#246;r&#252;nt&#252;ler
            </a>
        </div>
        <div class="col-sm-4">
            <a href="galeri-pembe-giyinme-sanati/1215">
                <img src="http://www.aysha.com.tr/Depo/FotoGaleri/1215/org/1215.jpg" alt="Pembe Giyinme Sanatı" class="img-responsive" />
            </a>
            <div class="clear p1"></div>
            <a class="title" href="galeri-pembe-giyinme-sanati/1215">
                Pembe Giyinme Sanatı
            </a>
        </div>
        <div class="col-sm-4">
            <a href="galeri-victoria-victoria-beckham-2017-prefall-koleksiyonu/1214">
                <img src="http://www.aysha.com.tr/Depo/FotoGaleri/1214/org/1214.jpg" alt="Victoria, Victoria Beckham 2017 Pre-Fall Koleksiyonu" class="img-responsive" />
            </a>
            <div class="clear p1"></div>
            <a class="title" href="galeri-victoria-victoria-beckham-2017-prefall-koleksiyonu/1214">
                Victoria, Victoria Beckham 2017 Pre-Fall Koleksiyonu
            </a>
        </div>




                        <div class="clear p2"></div>
                    </div>
                    <div class="col-sm-6">
                        <div class="text-left box-title">
                            <a class="p5" href="/video">VİDEO GALERİ</a>
                        </div>
                        <div class="clear p2"></div>
            <div class="col-sm-4">
            <a href="video-yesil-ve-mavi-hayatinizi-cevreleyecek/77">
                <img src="http://www.aysha.com.tr/Depo/Video/77/org/77.jpg" alt="Yeşil ve Mavi Hayatınızı &#199;evreleyecek" class="img-responsive" />
            </a>
            <div class="clear p1"></div>
            <a class="title" href="video-yesil-ve-mavi-hayatinizi-cevreleyecek/77">
                Yeşil ve Mavi Hayatınızı &#199;evreleyecek
            </a>
        </div>
        <div class="col-sm-4">
            <a href="video-avantgarde-hotel-ace-restoran-sefi-ulas-morkoctan-leziz-tarifler/76">
                <img src="http://www.aysha.com.tr/Depo/Video/76/org/76.jpg" alt="Avantgarde Hotel Ace Restoran Şefi Ulaş Morko&#231;&#39;tan Leziz Tarifler " class="img-responsive" />
            </a>
            <div class="clear p1"></div>
            <a class="title" href="video-avantgarde-hotel-ace-restoran-sefi-ulas-morkoctan-leziz-tarifler/76">
                Avantgarde Hotel Ace Restoran Şefi Ulaş Morko&#231;&#39;tan Leziz Tarifler 
            </a>
        </div>
        <div class="col-sm-4">
            <a href="video-avantgarde-hotel-pastane-sefi-cafer-dogandan-sihir-tatlisi/75">
                <img src="http://www.aysha.com.tr/Depo/Video/75/org/75.jpg" alt="Avantgarde Hotel Pastane Şefi Cafer Doğan&#39;dan Sihir Tatlısı " class="img-responsive" />
            </a>
            <div class="clear p1"></div>
            <a class="title" href="video-avantgarde-hotel-pastane-sefi-cafer-dogandan-sihir-tatlisi/75">
                Avantgarde Hotel Pastane Şefi Cafer Doğan&#39;dan Sihir Tatlısı 
            </a>
        </div>




                        <div class="clear p2"></div>
                    </div>
                </div>

            </div>
        </li>
    </ul>

</div>


                       </section>



                       
                       



                       <div class="clear p4"></div>
                       
                       <div class="container">

                           

                           <div id="main" class="col-lg-9 col-sm-9">
                               

        



<ol class="breadcrumb">
            <li>
                <a href="/">Anasayfa</a>
            </li>
                <li class="active">
                    D&#252;ğ&#252;n Şıklığı: Siyah &amp; Gold
                </li>


</ol>







<article class="post-225 post type-post status-publish format-standard has-post-thumbnail hentry category-galleries category-luxury tag-clothings tag-luxury" id="post-225">

    <!-- if single-featured-content != 0 -->


    <div class="featimg animated" data-anim="fadeInDown">
        <img src="http://www.aysha.com.tr/Depo/Haber/346796/org/346796.jpg" class="img-responsive center-block wp-post-image" alt="D&#252;ğ&#252;n Şıklığı: Siyah &amp; Gold" />
    </div>



    <header class="topinfo  animated" data-anim="bounceIn">
        
        <h1>D&#252;ğ&#252;n Şıklığı: Siyah &amp; Gold</h1>

        <ul class="textinfo list-inline ">

                <li>
                    <a href="/kategori/moda-stilin" rel="category tag">Stil-in </a>
                </li>


            

        </ul>
    </header>

    <!-- END (if single-featured-content != 0) -->


    <div class="textcontent clearfix">

        <strong class="dfirst" data-first="B">Bir düğün daveti için kullanabileceğiniz en asil ve etkileyici renktir siyah.</strong>
        <br />

        <p>

            Aynı zamanda marjinal ve uç bir renktir. Dengeyi, kullanılan diğer renkle yakalayan bir elbise var karşınızda. Gerek Fransız dantelli kumaş seçimiyle gerekse göze hoş görünen detaylarıyla beni benden aldığını söyleyebilirim.<br />
<br />
Modaya ayak uydurmaktansa farklı ve beni yansıtan tasarımları denemeyi seviyorum. Zamanın gerisinde ya da ilerisinde kalmış olması pek de mühim değil aslında. Bu elbisede de bu tadı almak mümkün. Yapmış olduğum kombindeki gibi modern ve vintage tarzı karıştırmayı seviyorum.<br />
<br />
Tabii ki elbiseyi taçlandıran aksesuarları da unutmamak gerek. Elbisedeki detaylar fazla olduğu için takı seçimini minimum seviyede tutmak en ideali diye düşünüyorum. Aynı düşünce, çantanın renk ve modeli için de geçerli. Şal tercihimi de yine sadelikten yana seçiyorum. &nbsp;<br />
<br />
Gelelim son vuruşa... Elbisenin modeline ve uzunluğuna uygun ayakkabı seçimi adımlarımıza eşlik etmeli.<br />
&nbsp;<br />
<strong>Kübra Karakaş</strong><br />
&nbsp;

            <span class="newsDetayImages" data-id="346796"></span>
        </p>


        <div class="row">    
    <div class="col-xs-12">
        <div class="detail_share_buttons">
            <a href="#" class="shareBtn m10" data-social="facebook" target="_blank">
                <i class="fa fa-lg fa-facebook"></i>
            </a>
            <a href="#" class="shareBtn m10" data-social="twitter" target="_blank">
                <i class="fa fa-lg fa-twitter"></i>
            </a>
            <a href="#" class="shareBtn m10" data-social="google" target="_blank">
                <i class="fa fa-lg fa-google-plus"></i>
            </a>
        </div>
    </div>
</div>


        <br />
        <div class="benzer-haberler">
            <div class="row-title">
                <h4>Benzer Haberler</h4>
            </div>

<div class="row items-childer col-2">
        <div class="item col-sm-4 animated" data-anim="fadeInDown">
            <article class="post-346779 post type-post status-publish format-standard has-post-thumbnail hentry category-chess-layout category-luxury tag-enjoy tag-life tag-positivi tag-thinking text-center" id="post-346779">
                <div class="featimg">
                    <a href="/haber-boyfriend-cilginligi/346779" title="Boyfriend &#199;ılgınlığı">
                        <div class="hoverimg">
                            <i class="fa fa-ge fa-5x fa-fw"></i>
                        </div>
                        <img src="http://www.aysha.com.tr/Depo/Haber/346779/org/346779.jpg" class="img-responsive wp-post-image" alt="Boyfriend &#199;ılgınlığı" />
                    </a>
                    <div class="countcomments hidden"><i class="fa fa-thumb-tack"></i> 3</div>
                </div>

                <h4 class="text-left"><a href="/haber-boyfriend-cilginligi/346779" title="Boyfriend &#199;ılgınlığı">Boyfriend &#199;ılgınlığı</a></h4>
                <p class="text-center hidden"><time datetime="2017-57-09">09 Şubat 2017</time></p>
                <span class="hidden">
                    Ge&#231;tiğimiz sezon bolca karşımıza &#231;ıkan ve 90’lardan g&#252;n&#252;m&#252;ze uy..
                </span>
            </article>
        </div>
        <div class="item col-sm-4 animated" data-anim="fadeInDown">
            <article class="post-346743 post type-post status-publish format-standard has-post-thumbnail hentry category-chess-layout category-luxury tag-enjoy tag-life tag-positivi tag-thinking text-center" id="post-346743">
                <div class="featimg">
                    <a href="/haber-kis-bitmeden-uygulamaniz-gereken-trendler/346743" title="Kış Bitmeden Uygulamanız Gereken Trendler">
                        <div class="hoverimg">
                            <i class="fa fa-ge fa-5x fa-fw"></i>
                        </div>
                        <img src="http://www.aysha.com.tr/Depo/Haber/346743/org/346743.jpg" class="img-responsive wp-post-image" alt="Kış Bitmeden Uygulamanız Gereken Trendler" />
                    </a>
                    <div class="countcomments hidden"><i class="fa fa-thumb-tack"></i> 3</div>
                </div>

                <h4 class="text-left"><a href="/haber-kis-bitmeden-uygulamaniz-gereken-trendler/346743" title="Kış Bitmeden Uygulamanız Gereken Trendler">Kış Bitmeden Uygulamanız Gereken Trendler</a></h4>
                <p class="text-center hidden"><time datetime="2017-52-07">07 Şubat 2017</time></p>
                <span class="hidden">
                    Son yıllarda olduğu gibi bu sene de kısacık sezona bir&#231;ok trend..
                </span>
            </article>
        </div>
        <div class="item col-sm-4 animated" data-anim="fadeInDown">
            <article class="post-346734 post type-post status-publish format-standard has-post-thumbnail hentry category-chess-layout category-luxury tag-enjoy tag-life tag-positivi tag-thinking text-center" id="post-346734">
                <div class="featimg">
                    <a href="/haber-haftanin-instagram-stilleri/346734" title="Haftanın Instagram Stilleri">
                        <div class="hoverimg">
                            <i class="fa fa-ge fa-5x fa-fw"></i>
                        </div>
                        <img src="http://www.aysha.com.tr/Depo/Haber/346734/org/346734.jpg" class="img-responsive wp-post-image" alt="Haftanın Instagram Stilleri" />
                    </a>
                    <div class="countcomments hidden"><i class="fa fa-thumb-tack"></i> 3</div>
                </div>

                <h4 class="text-left"><a href="/haber-haftanin-instagram-stilleri/346734" title="Haftanın Instagram Stilleri">Haftanın Instagram Stilleri</a></h4>
                <p class="text-center hidden"><time datetime="2017-51-06">06 Şubat 2017</time></p>
                <span class="hidden">
                    Herkese merhaba. Instagram’ın muhafazakar stillerini mercek alt..
                </span>
            </article>
        </div>
                            <div class="clear p10"></div>
</div>
        </div>


    </div>


    <script>
        $('div.textcontent img').css('max-width', '100%');
    </script>




    <hr>


    <div class="tagslist">
        <p>
            <i class="fa fa-tags fa-fw"></i> <span>Etiketler: </span>
                <a href="/etiket/abiye" rel="tag">abiye</a>
                <a href="/etiket/dugun-sikligi" rel="tag">d&#252;ğ&#252;n şıklığı</a>
                <a href="/etiket/kubra-karakas" rel="tag">k&#252;bra karakaş</a>
                <a href="/etiket/moda" rel="tag">moda</a>
                <a href="/etiket/muhafazakar" rel="tag">muhafazakar</a>
        </p>
    </div>
    <hr>


        <div class="row">
    <div id="stat_result"></div>
    <div id="comment_add_form" class="comment_add">
<form action="/Yorum/Add" data-ajax="true" data-ajax-mode="replace" data-ajax-success="$(&#39;div#comment_add_form&#39;).remove(); commentClose(&#39;#stat_result&#39;,&#39;.comment_add&#39;)" data-ajax-update="#stat_result" id="comment_form" method="post"><input name="__RequestVerificationToken" type="hidden" value="mjpNsBI-s1TaGS8Dh2am_iCYwfduxeGLcE9V0YOme6x4wbaT4goS6hfczr8jy7az6aWn0Co9aP1lm4GQZv4LQI6APsOTFnR2SXti5Tb20Lw1" /><input data-val="true" data-val-number="The field Haber must be a number." id="HaberID" name="HaberID" type="hidden" value="346796" /><input data-val="true" data-val-number="The field Makale must be a number." id="MakaleID" name="MakaleID" type="hidden" value="" /><input data-val="true" data-val-number="The field Sayfa must be a number." id="SayfaID" name="SayfaID" type="hidden" value="" /><input data-val="true" data-val-number="The field Video must be a number." id="VideoID" name="VideoID" type="hidden" value="" /><input data-val="true" data-val-number="The field Foto Galeri must be a number." id="FotoGaleriID" name="FotoGaleriID" type="hidden" value="" /><input data-val="true" data-val-number="The field Cevaplanan must be a number." id="UstID" name="UstID" type="hidden" value="" /><input data-val="true" data-val-length="max100" data-val-length-max="100" data-val-required="*" id="Mail" name="Mail" type="hidden" value="m@m.com" />            <div class="col-sm-7">
                <textarea class="form-control comment_content" cols="20" data-val="true" data-val-length="max1500" data-val-length-max="1500" data-val-required="*" id="Mesaj" name="Mesaj" placeholder="Yorumunuz" rows="7">
</textarea>
                <span class="field-validation-valid" data-valmsg-for="Mesaj" data-valmsg-replace="true"></span>
            </div>
            <div class="col-sm-5">

                <input class="form-control member_name" data-val="true" data-val-length="max100" data-val-length-max="100" data-val-required="*" id="Isim" name="Isim" placeholder="Adınız" type="text" value="" />
                <span class="field-validation-valid" data-valmsg-for="Isim" data-valmsg-replace="true"></span>

                <div class="clear p2"></div>
                <input type="submit" name="comment_submit" id="comment_submit" class="btn btn-sm btn-warning comment_submit pull-right" value="GÖNDER" />
            </div>
</form>        <div class="info" style="font-size:0.7em;">
            <b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br />
            Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.
        </div>
    </div>
</div>
        <div class="clear p2"></div>
<div class="row">

        <div class="clear p2"></div>
        <div class="content" align="center">Henüz yorum eklenmemiştir.</div>
        <div class="clear p2"></div>
</div>
<div class="clear p3"></div>


</article>


    
    
                           </div> <!-- ./main -->

                           <aside class="col-lg-3 col-sm-3">
                               <div class="asidefix">
                                   

                                   <div class="widget widget_search" id="search-2">
    <form role="search" method="get" id="searchform" class="search_boxs" action="/Arsiv/" novalidate="novalidate">
        <div>
            <label class="screen-reader-text" for="s">Search for:</label>
            <input placeholder="Ara..." type="text" value="" name="q" id="s" class="s" /><button type="submit" id="searchsubmit"><i class="fa fa-search"></i></button>
        </div>
    </form>
</div>





<div class="widget widget_text">
    <div class="row animated" data-anim="fadeInLeft">
        <div class="col-xs-12">
            <article id="post-346795">
                <div class="featimg">
                    <a href="/haber-kusursuz-bir-yaza-hazirlik/346795" title="Kusursuz Bir Yaza Hazırlık "><img class="img-responsive" src="http://www.aysha.com.tr/Depo/Haber/346795/org/346795.jpg" alt="Kusursuz Bir Yaza Hazırlık "></a>
                </div>

                <h4><a href="/haber-kusursuz-bir-yaza-hazirlik/346795" title="Kusursuz Bir Yaza Hazırlık ">Kusursuz Bir Yaza Hazırlık </a></h4>
                The Grand Tarabya’da bulunan SPA Therapia, yaza formda ve zinde girmek isteyen herkesi 1 Mart -1 Haziran tarihlerinde ger&#231;ekleştireceği yaz kampına bekliyor. Yaz boyunca iyi hissetmek i&#231;in şimdiden Therapia’daki yerinizi ayırtın.
                <span class="pull-right">
                    <a class="cbordo" href="/haber-kusursuz-bir-yaza-hazirlik/346795" title="Kusursuz Bir Yaza Hazırlık ">devamı</a>
                </span>
            </article>
        </div>
    </div>
    <div class="clear p10"></div>
    <div class="row animated" data-anim="fadeInLeft">
        <div class="col-xs-12">
            <article id="post-346784">
                <div class="featimg">
                    <a href="/haber-nisantasi-klasigi-viyanali-cafe-wien/346784" title="Nişantaşı Klasiği; Viyanalı Cafe Wıen"><img class="img-responsive" src="http://www.aysha.com.tr/Depo/Haber/346784/org/346784.jpg" alt="Nişantaşı Klasiği; Viyanalı Cafe Wıen"></a>
                </div>

                <h4><a href="/haber-nisantasi-klasigi-viyanali-cafe-wien/346784" title="Nişantaşı Klasiği; Viyanalı Cafe Wıen">Nişantaşı Klasiği; Viyanalı Cafe Wıen</a></h4>
                1989’da Teşvikiye Atiye sokaktaki k&#252;&#231;&#252;k bir konakta İstanbul&#39;u &quot;cafe k&#252;lt&#252;r&#252;&quot; ile tanıştıran Cafe Wien; yıllardır şıklığı, zarafeti ve Viyanalı kimliğiyle vazge&#231;ilmez bir Nişantaşı klasiği...
                <span class="pull-right">
                    <a class="cbordo" href="/haber-nisantasi-klasigi-viyanali-cafe-wien/346784" title="Nişantaşı Klasiği; Viyanalı Cafe Wıen">devamı</a>
                </span>
            </article>
        </div>
    </div>
    <div class="clear p10"></div>
    <div class="row animated" data-anim="fadeInLeft">
        <div class="col-xs-12">
            <article id="post-346781">
                <div class="featimg">
                    <a href="/haber-sanati-ve-sanatkri-fark-etmek/346781" title="Sanatı ve Sanatk&#226;rı Fark Etmek"><img class="img-responsive" src="http://www.aysha.com.tr/Depo/Haber/346781/org/346781.jpg" alt="Sanatı ve Sanatk&#226;rı Fark Etmek"></a>
                </div>

                <h4><a href="/haber-sanati-ve-sanatkri-fark-etmek/346781" title="Sanatı ve Sanatk&#226;rı Fark Etmek">Sanatı ve Sanatk&#226;rı Fark Etmek</a></h4>
                Anne-babalar olarak, gen&#231;lik d&#246;neminde ergenliğin o muazzam enerjisini doğru ve g&#252;zel yerlere y&#246;nlendiremez ve gencin kendisini tanımasına yardımcı olamazsak; gencimiz kendisini sıkıntılı ergenlik dalgalanmalarının i&#231;inde bulabilir.
                <span class="pull-right">
                    <a class="cbordo" href="/haber-sanati-ve-sanatkri-fark-etmek/346781" title="Sanatı ve Sanatk&#226;rı Fark Etmek">devamı</a>
                </span>
            </article>
        </div>
    </div>
    <div class="clear p10"></div>
</div>


                                   
<!--r4   4 -->
    <div class="widget">
        <div class="banner_r4">
            
<!--r4  (R4 Sağ S&#252;tun (300X250) - Yer: 4)--><a href="/Banner/Git/106?key=3e6914ee-5c99-407c-9d9a-32ac43ed1b6c&cid=79"><img  class="img-responsive" src="http://www.aysha.com.tr/Depo/Banner/de8dbfd4-8d2f-4849-bc62-d16cab58d1d9.jpg" alt="r4" /></a><!-- // r4  -->
        </div>
    </div>




                                   
<div class="widget widget_iw_last_posts" id="iw_last_posts-4">
    <h4><span>Yazarlar</span></h4>
        <div class="row">
            <div class="col-sm-4 col-xs-3">
                <a href="/makale-asiklarin-namazi/107">
                    <img src="http://www.aysha.com.tr/Depo/Yazar/2/org/2.jpg" class="img-responsive h5 wp-post-image" alt="Mim Kemal &#214;KE" />
                </a>
            </div>

            <div class="col-sm-8 col-xs-9">
                <h5><a href="/makale-asiklarin-namazi/107">Aşıkların Namazı</a></h5>
                <p>
                    Mim Kemal &#214;KE                    
                </p>
            </div>
        </div><!-- /.row -->
        <hr>
        <div class="row">
            <div class="col-sm-4 col-xs-3">
                <a href="/makale-dogru-hali-secimi-nasil-olmali/105">
                    <img src="http://www.aysha.com.tr/Depo/Yazar/15/org/15.jpg" class="img-responsive h5 wp-post-image" alt="Mimar. Bet&#252;l Boy Zafer" />
                </a>
            </div>

            <div class="col-sm-8 col-xs-9">
                <h5><a href="/makale-dogru-hali-secimi-nasil-olmali/105">Doğru Halı Se&#231;imi Nasıl Olmalı? </a></h5>
                <p>
                    Mimar. Bet&#252;l Boy Zafer                    
                </p>
            </div>
        </div><!-- /.row -->
        <hr>
        <div class="row">
            <div class="col-sm-4 col-xs-3">
                <a href="/makale-jackie-look/103">
                    <img src="http://www.aysha.com.tr/Depo/Yazar/19/org/19.jpg" class="img-responsive h5 wp-post-image" alt="Tasarımcı Rabia Yal&#231;ın                      " />
                </a>
            </div>

            <div class="col-sm-8 col-xs-9">
                <h5><a href="/makale-jackie-look/103">Jackie Look </a></h5>
                <p>
                    Tasarımcı Rabia Yal&#231;ın                                          
                </p>
            </div>
        </div><!-- /.row -->
        <hr>
        <div class="row">
            <div class="col-sm-4 col-xs-3">
                <a href="/makale-10-adimda-mutluluk-rehberi/104">
                    <img src="http://www.aysha.com.tr/Depo/Yazar/3/org/3.jpg" class="img-responsive h5 wp-post-image" alt="Berin TUNCEL Uzman Psikolog &amp; Psikoterapist" />
                </a>
            </div>

            <div class="col-sm-8 col-xs-9">
                <h5><a href="/makale-10-adimda-mutluluk-rehberi/104">10 Adımda Mutluluk Rehberi</a></h5>
                <p>
                    Berin TUNCEL Uzman Psikolog &amp; Psikoterapist                    
                </p>
            </div>
        </div><!-- /.row -->
        <hr>
        <div class="row">
            <div class="col-sm-4 col-xs-3">
                <a href="/makale-gizli-depresyonda-uyanik-olmak-sart/106">
                    <img src="http://www.aysha.com.tr/Depo/Yazar/10/org/10.jpg" class="img-responsive h5 wp-post-image" alt=" Dr. M. Ender  SARA&#199;" />
                </a>
            </div>

            <div class="col-sm-8 col-xs-9">
                <h5><a href="/makale-gizli-depresyonda-uyanik-olmak-sart/106">Gizli Depresyonda Uyanık Olmak Şart</a></h5>
                <p>
                     Dr. M. Ender  SARA&#199;                    
                </p>
            </div>
        </div><!-- /.row -->
        <hr>
        <div class="row">
            <div class="col-sm-4 col-xs-3">
                <a href="/makale-kanser-tedavisinde-biorezonans/102">
                    <img src="http://www.aysha.com.tr/Depo/Yazar/8/org/8.jpg" class="img-responsive h5 wp-post-image" alt="Dr. Sinan AKKURT" />
                </a>
            </div>

            <div class="col-sm-8 col-xs-9">
                <h5><a href="/makale-kanser-tedavisinde-biorezonans/102">Kanser Tedavisinde Biorezonans</a></h5>
                <p>
                    Dr. Sinan AKKURT                    
                </p>
            </div>
        </div><!-- /.row -->
        <hr>
        <div class="row">
            <div class="col-sm-4 col-xs-3">
                <a href="/makale-rafine-sekersiz-hurmali-balli-puding-tarifleri/101">
                    <img src="http://www.aysha.com.tr/Depo/Yazar/14/org/14.jpg" class="img-responsive h5 wp-post-image" alt="Zeynep &#214;ZCAN" />
                </a>
            </div>

            <div class="col-sm-8 col-xs-9">
                <h5><a href="/makale-rafine-sekersiz-hurmali-balli-puding-tarifleri/101">Rafine Şekersiz, Hurmalı, Ballı Puding Tarifleri</a></h5>
                <p>
                    Zeynep &#214;ZCAN                    
                </p>
            </div>
        </div><!-- /.row -->
        <hr>
        <div class="row">
            <div class="col-sm-4 col-xs-3">
                <a href="/makale-detoxile-4-haftada-5-kilo4hafta/100">
                    <img src="http://www.aysha.com.tr/Depo/Yazar/17/org/17.jpg" class="img-responsive h5 wp-post-image" alt="H&#252;lya &#199;AĞATAY Beslenme &amp; Diyet Uzmanı" />
                </a>
            </div>

            <div class="col-sm-8 col-xs-9">
                <h5><a href="/makale-detoxile-4-haftada-5-kilo4hafta/100">Detox&#160;İle 4 Haftada 5 Kilo&#160;(4.Hafta)</a></h5>
                <p>
                    H&#252;lya &#199;AĞATAY Beslenme &amp; Diyet Uzmanı                    
                </p>
            </div>
        </div><!-- /.row -->
        <hr>
        <div class="row">
            <div class="col-sm-4 col-xs-3">
                <a href="/makale-dunya-dugunleri-kardes-ulke-kardes-adet/99">
                    <img src="http://www.aysha.com.tr/Depo/Yazar/7/org/7.jpg" class="img-responsive h5 wp-post-image" alt="Merve.  A. TOKYAY" />
                </a>
            </div>

            <div class="col-sm-8 col-xs-9">
                <h5><a href="/makale-dunya-dugunleri-kardes-ulke-kardes-adet/99">D&#252;nya D&#252;ğ&#252;nleri: Kardeş &#220;lke Kardeş Adet</a></h5>
                <p>
                    Merve.  A. TOKYAY                    
                </p>
            </div>
        </div><!-- /.row -->
        <hr>
        <div class="row">
            <div class="col-sm-4 col-xs-3">
                <a href="/makale-banyonuzda-spa-keyfi-yasayin/93">
                    <img src="http://www.aysha.com.tr/Depo/Yazar/13/org/13.jpg" class="img-responsive h5 wp-post-image" alt="Mimar. Selim  YUHAY" />
                </a>
            </div>

            <div class="col-sm-8 col-xs-9">
                <h5><a href="/makale-banyonuzda-spa-keyfi-yasayin/93">Banyonuzda SPA Keyfi Yaşayın</a></h5>
                <p>
                    Mimar. Selim  YUHAY                    
                </p>
            </div>
        </div><!-- /.row -->
        <hr>

</div>
<div class="widget widget_iw_last_posts widget-most-popular" id="iw_last_posts-3">
    <h4><span>Çok Okunanlar</span></h4>
        <div class="row rCSS">
            <div class="col-xs-12 firstly">
                <a href="/haber-her-derde-deva-kusburnu/346737">
                    <img src="http://www.aysha.com.tr/Depo/Haber/346737/org/346737.jpg" class="img-responsive h5 wp-post-image" alt="Her Derde Deva; Kuşburnu" />
                </a>
            </div>

            <div class="col-xs-12 secondly">
                <div class="bg-floor">
                    <h3><a href="/haber-her-derde-deva-kusburnu/346737">Her Derde Deva; Kuşburnu</a></h3>
                </div>
            </div>
        </div><!-- /.row -->
        <hr>
        <div class="row rCSS">
            <div class="col-xs-12 firstly">
                <a href="/haber-yakin-takip-hirka/346742">
                    <img src="http://www.aysha.com.tr/Depo/Haber/346742/org/346742.jpg" class="img-responsive h5 wp-post-image" alt="Yakın Takip: Hırka" />
                </a>
            </div>

            <div class="col-xs-12 secondly">
                <div class="bg-floor">
                    <h3><a href="/haber-yakin-takip-hirka/346742">Yakın Takip: Hırka</a></h3>
                </div>
            </div>
        </div><!-- /.row -->
        <hr>
        <div class="row rCSS">
            <div class="col-xs-12 firstly">
                <a href="/haber-tum-cilt-tipleri-icin-en-uygun-kahve-maskeleri/346754">
                    <img src="http://www.aysha.com.tr/Depo/Haber/346754/org/346754.jpg" class="img-responsive h5 wp-post-image" alt="T&#252;m Cilt Tipleri İ&#231;in En Uygun Kahve Maskeleri" />
                </a>
            </div>

            <div class="col-xs-12 secondly">
                <div class="bg-floor">
                    <h3><a href="/haber-tum-cilt-tipleri-icin-en-uygun-kahve-maskeleri/346754">T&#252;m Cilt Tipleri İ&#231;in En Uygun Kahve Maskeleri</a></h3>
                </div>
            </div>
        </div><!-- /.row -->
        <hr>
        <div class="row rCSS">
            <div class="col-xs-12 firstly">
                <a href="/haber-hediyesiz-14-subat-buyuk-risk/346735">
                    <img src="http://www.aysha.com.tr/Depo/Haber/346735/org/346735.jpg" class="img-responsive h5 wp-post-image" alt="Hediyesiz 14 Şubat B&#252;y&#252;k Risk!" />
                </a>
            </div>

            <div class="col-xs-12 secondly">
                <div class="bg-floor">
                    <h3><a href="/haber-hediyesiz-14-subat-buyuk-risk/346735">Hediyesiz 14 Şubat B&#252;y&#252;k Risk!</a></h3>
                </div>
            </div>
        </div><!-- /.row -->
        <hr>
        <div class="row rCSS">
            <div class="col-xs-12 firstly">
                <a href="/haber-yaslilikta-her-ilacla-bir-bardak-su-ic/346736">
                    <img src="http://www.aysha.com.tr/Depo/Haber/346736/org/346736.jpg" class="img-responsive h5 wp-post-image" alt="Yaşlılıkta Her İla&#231;la Bir Bardak Su İ&#231;!" />
                </a>
            </div>

            <div class="col-xs-12 secondly">
                <div class="bg-floor">
                    <h3><a href="/haber-yaslilikta-her-ilacla-bir-bardak-su-ic/346736">Yaşlılıkta Her İla&#231;la Bir Bardak Su İ&#231;!</a></h3>
                </div>
            </div>
        </div><!-- /.row -->
        <hr>

</div>

                                   
<!--r5   5 -->
    <div class="widget">
        <div class="banner_r5">
                            
<!--r5  (R5 Sağ Sütun (300X250) - Yer: 5)--><a href="/Banner/Git/107?key=039f6765-539c-44fe-9310-50cefa6d37ea&cid=79"><img  class="img-responsive" src="http://www.aysha.com.tr/Depo/Banner/b56c410b-5c71-4498-b24e-5ac55e4f1c50.jpg" alt="r5" /></a><!-- // r5  -->
            
        </div>
    </div>


    
    <div class="widget widget_tag_cloud" id="tag_cloud-3">
        <h4><span>Etiketler</span></h4><div class="tagcloud">
            <a href='/etiket/tavsan-tuyu' class='tag-link-0' title='tavşan t&#252;y&#252;'>tavşan t&#252;y&#252;</a>
            <a href='/etiket/yun' class='tag-link-1' title='y&#252;n'>y&#252;n</a>
            <a href='/etiket/angora' class='tag-link-2' title='angora'>angora</a>
            <a href='/etiket/antakya' class='tag-link-3' title='antakya'>antakya</a>
            <a href='/etiket/kubra-karakas' class='tag-link-4' title='k&#252;bra karakaş'>k&#252;bra karakaş</a>
            <a href='/etiket/abiye' class='tag-link-5' title='abiye'>abiye</a>
            <a href='/etiket/dugun-sikligi' class='tag-link-6' title='d&#252;ğ&#252;n şıklığı'>d&#252;ğ&#252;n şıklığı</a>
            <a href='/etiket/form' class='tag-link-7' title='form'>form</a>
            <a href='/etiket/spa' class='tag-link-8' title='spa'>spa</a>
            <a href='/etiket/tommy-hilfiger' class='tag-link-9' title='Tommy Hilfiger'>Tommy Hilfiger</a>
            <a href='/etiket/sisley' class='tag-link-10' title='sisley'>sisley</a>
            <a href='/etiket/far-paleti' class='tag-link-11' title='far paleti'>far paleti</a>
            <a href='/etiket/rimel' class='tag-link-12' title='rimel'>rimel</a>
            <a href='/etiket/maskara-nasil-surulur' class='tag-link-13' title='maskara nasıl s&#252;r&#252;l&#252;r'>maskara nasıl s&#252;r&#252;l&#252;r</a>
            <a href='/etiket/kemik-erimesi-neden-olur' class='tag-link-14' title='kemik erimesi neden olur'>kemik erimesi neden olur</a>
        </div>
    </div>

                                   

                               </div>
                           </aside>

                           <div class="clear p3"></div>

                       </div>
                   </div>



                   <div class="wrapper footer-wrap">
                       <div class="clear p18 hidden-sm hidden-xs"></div>
                       <div class="clear p5 visible-xs visible-sm"></div>
                   
                           <div class="col-sm-4 foot-item">
                               <div class="inner">
                                   <div class="clear p8 visible-md visible-lg">
                                       <div class="m20 p3"></div>
                                   </div>
                                   <ul class="footer-pages">
                                       <li>
                                           <a href="/Sayfa/Kunye">Künye</a>
                                       </li>
                                       <li>
                                           <a href="/Sayfa/bize-ulasin">Bize Ulaşın</a>
                                       </li>
                                       <li>
                                           <a href="/Sayfa/reklam">Reklam</a>
                                       </li>
                                       <li>
                                           <a href="/sayfa/basinda-biz">Basında Biz</a>
                                       </li>

                                       <li>
                                           <a href="/sayfa/mail-abonelik">Mail Aboneliği</a>
                                       </li>
                                   </ul>
                               </div>
                           </div>

                           <div class="col-sm-4 foot-item">
                               <div class="inner">
                                   <a href="http://www.aysha.com.tr/">
                                       <img class="logo img-responsive center" alt="Aysha" src="/Tema/_temp/images/logo-01.png">
                                   </a>

                                   <div class="clear p2"></div>
                                   <div class="text-center">
                                       aysha.com.tr | T&#252;rkiye&#39;nin kadina dair, yasam ve stil sitesi...
                                   </div>
                                   <div class="clear p2"></div>
                                   <ul class="nav footer-socials" id="socialmenu">
                                       <li class="feed-rss"><a target="_blank" href="http://www.aysha.com.tr/sitemap" title="Feed RSS"><i class="fa fa-lg fa-rss"></i></a></li>
                                       <li class="facebook"><a target="_blank" href="https://www.facebook.com/dergiaysha" title="Follow us on Facebook"><i class="fa fa-lg fa-facebook"></i></a></li>
                                       <li class="twitter"><a target="_blank" href="https://twitter.com/ayshadergi" title="Follow us on Twitter"><i class="fa fa-lg fa-twitter"></i></a></li>
                                       <li class="instagram"><a target="_blank" href="https://www.instagram.com/ayshadergi/" title="Follow us on Instagram"><i class="fa fa-lg fa-instagram"></i></a></li>
                                       <li class="googleplus"><a target="_blank" href="https://plus.google.com/111423630083414031494/videos" title="Follow us on Google Plus"><i class="fa fa-lg fa-google-plus-square"></i></a></li>
                                       <li class="youtube"><a target="_blank" href="https://www.youtube.com/channel/UCKDgaKUcU5i8UmLnRHNFArw" title="Follow us on YouTube"><i class="fa fa-lg fa-youtube-play"></i></a></li>
                                   </ul>
                               </div>
                           </div>

                           <div class="col-sm-4 foot-item">
                               <div class="inner">
                                   <div class="widget widget_text" id="text-2">
                                       <h4><span>-</span></h4>
                                       <div class="textwidget">
                                           Tel: 0 (212) 274 88 58 <br />
                                           E-Posta: iletisim@aysha.com.tr<br />
                                           Adres: Esentepe Mah. B&#252;y&#252;kdere Cad. Ferro Plaza No: 155. Kat: 2 D: 4 / ISTANBUL
                                       </div>
                                   </div>
                               </div>
                           </div>




                           <div class="clear p0"></div>
                           <div id="subfooter" class="text-center">
                               &copy; 2016 Aysha Tüm Hakları Saklıdır.
                           </div>
                       </div>



               </body>
</html>

