<!DOCTYPE html><html lang="tr-TR" xml:lang="tr-TR">
<head>
    
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">

<title>Hollywood’dan Bir Osmanlı Hik&#226;yesi </title>
<meta name="description" content="The Ottoman Lieutenant Bug&#252;n Amerika’da İzleyiciler ile Buluşuyor" />
<meta name="keywords" content="The Ottoman Lieutenant Bug&#252;n Amerika’da İzleyiciler ile Buluşuyor" />
<base href="http://www.aysha.com.tr/" />

<meta name="viewport" content="initial-scale=1, maximum-scale=1">

<link href='http://fonts.googleapis.com/css?family=Francois+One&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7COpen+Sans%3A400%2C700%7COswald%3A400%2C700%7CPT+Sans%3A400%2C700%7CLato%3A400%2C700%7CPlayfair+Display%3A400%2C700&#038;ver=4.5.3' type='text/css' media='all' />
<link type="image/png" href="/Tema/_temp/images/favicon01.png" rel="icon" />


<script src="/Tema/_temp/js/jquery-1.7.min.js"></script>
<script src="/Tema/_temp/js/jquery-1.8.2.min.js"></script>
<script src="/Tema/_temp/js/jquery.iosslider.min.js"></script>
<script src="/Tema/_temp/js/settings.js"></script>
<script src="/Tema/_temp/js/retema.js"></script>
<script src="/Tema/_temp/js/jquery.bxslider.min.js"></script>
<script src="/Tema/_temp/js/lazyload.min.js"></script>
<script src="/Tema/_content/bootstrap-3-2-0/js/bootstrap.min.js"></script>

<!--Head Code-->
<meta name="google-site-verification" content="ZmAlML-I6p71-gFYFoQUOFm6gOSezmSoZQzFCnkTNX0" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-82396190-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"+vLLn1QolK1052", domain:"aysha.com.tr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=+vLLn1QolK1052" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<script src="/Areas/Content/jquery/jquery.ui.core.js"></script>
<script src="/Areas/Content/jquery/jquery.ui.core.min.js"></script>
<script src="/Areas/Content/jquery/jquery.ui.datepicker.js"></script>
<script src="/Areas/Content/jquery/jquery.ui.datepicker.min.js"></script>
<script src="/Areas/Content/jquery/jquery.unobtrusive-ajax.min.js"></script>
<script src="/Areas/Content/jquery/jquery.validate.min.js"></script>
<script src="/Areas/Content/jquery/jquery.validate.unobtrusive.min.js"></script>

<script src="/Tema/_content/all-functions.js"></script>
<script src="/Tema/_content/owl-carousel/owl.carousel.min.js"></script>
<script src="/Tema/_content/slick-slider/slick.min.js"></script>
<script src="/Tema/_content/mcustom-scroll/jquery.custom-scrollbar.js"></script>
<script src="/Tema/_content/otherfiles/js/modernizr.min.js"></script>
<script src="/Scripts/fancy/jquery.fancybox.min.js"></script>

<link href="/Tema/_content/otherfiles/othercss/style.css" rel="stylesheet"/>
<link href="/Tema/_content/fontawesome/css/font-awesome.min.css" rel="stylesheet"/>
<link href="/Tema/_content/owl-carousel/owl.carousel.css" rel="stylesheet"/>
<link href="/Tema/_content/slick-slider/slick.css" rel="stylesheet"/>
<link href="/Tema/_content/slick-slider/slick-theme.css" rel="stylesheet"/>
<link href="/Tema/_content/mcustom-scroll/jquery.custom-scrollbar.css" rel="stylesheet"/>
<link href="/Tema/_content/default.css" rel="stylesheet"/>
<link href="/Tema/_content/otherfiles/othercss/animate.min.css" rel="stylesheet"/>
<link href="/Scripts/fancy/jquery.fancybox.min.css" rel="stylesheet"/>



<link rel="alternate" type="application/rss+xml" title="Website » Feed" href="http://www.aysha.com.tr/SiteMap" />
<link rel="alternate" type="application/rss+xml" title="Website News Feed" href="http://www.aysha.com.tr/SiteMap/News" />
<link rel="alternate" type="application/rss+xml" title="Rss Feed" href="http://www.aysha.com.tr/SiteMap/Rss" />

    
<meta property="og:locale" content="tr_TR" />
<meta property="og:url" content="http://www.aysha.com.tr/haber-hollywooddan-bir-osmanli-hikyesi/347039">
<meta property="og:title" content="Hollywood’dan Bir Osmanlı Hik&#226;yesi ">
<meta property="og:description" content="The Ottoman Lieutenant Bug&#252;n Amerika’da İzleyiciler ile Buluşuyor">
<meta property="og:type" content="article">
<meta property="og:image" content="http://www.aysha.com.tr/Depo/Haber/347039/org/347039.jpg?1f1f3a22-1972-43ed-8ece-a7f170b738dd">
<meta property="og:site_name" content="aysha.com.tr">
<link rel="amphtml" href="http://www.aysha.com.tr/amp/haber/347039" />

<meta name="twitter:card" content="summary_large_image">


<meta name="twitter:title" content="Hollywood’dan Bir Osmanlı Hik&#226;yesi ">
<meta name="twitter:description" content="The Ottoman Lieutenant Bug&#252;n Amerika’da İzleyiciler ile Buluşuyor">
<meta name="twitter:image" content="http://www.aysha.com.tr/Depo/Haber/347039/org/347039.jpg?a0c7d7c3-7a2a-4d64-9ed4-4c5cc6950b97">

    

    
    
</head>

               <body class="home blog" dir="ltr">
<nav id="mobile-menu">
    <div class="custom_scroll default-skin" id="menu-scroll">            
        <div>
            <button onclick="openMenu()" class="close">×</button>
            <div class="center text-center">
                <div class="clear p4"></div>
                <a href="http://www.aysha.com.tr/">
                    <img class="img-responsive" src="/Tema/_temp/images/logo-01.png">
                </a>
                <div class="clear p4"></div>
            </div>
            <ul id="menu-mobile-menu" class="thb-mobile-menu">
                <li id="menu-item-0" class="">
                    <a href="/">Anasayfa</a><span>
                    </span>
                </li>

                <li id="menu-item-0" class="mobil-left-menu">
                    <a href="/sayfa/mail-abonelik">E-Bülten Üyeliği</a>
                </li>

                    <li id="menu-item-40" class="mobil-left-menu mobil-parent-40">
                        <a href="/kategori/moda">Moda</a>
                            <span data-parent="li.mobil-parent-40">
                                <i data-parent="li.mobil-parent-40" class="fa fa-angle-left"></i>
                            </span>
                            <ul class="sub-menu sub-id-40">
                                    <li id="menu-item-79">
                                        <a href="/kategori/moda">Stil-in</a>
                                    </li>
                                    <li id="menu-item-67">
                                        <a href="/kategori/moda">Stil</a>
                                    </li>
                                    <li id="menu-item-66">
                                        <a href="/kategori/moda">En Yeniler</a>
                                    </li>
                                    <li id="menu-item-64">
                                        <a href="/kategori/moda">Ayakkabı</a>
                                    </li>
                                    <li id="menu-item-63">
                                        <a href="/kategori/moda">Aksesuar</a>
                                    </li>
                                    <li id="menu-item-60">
                                        <a href="/kategori/moda">Makyaj</a>
                                    </li>
                            </ul>
                    </li>
                    <li id="menu-item-38" class="mobil-left-menu mobil-parent-38">
                        <a href="/kategori/saglik">Sağlık</a>
                            <span data-parent="li.mobil-parent-38">
                                <i data-parent="li.mobil-parent-38" class="fa fa-angle-left"></i>
                            </span>
                            <ul class="sub-menu sub-id-38">
                                    <li id="menu-item-78">
                                        <a href="/kategori/saglik">G&#252;zellik</a>
                                    </li>
                                    <li id="menu-item-75">
                                        <a href="/kategori/saglik">Psikoloji</a>
                                    </li>
                                    <li id="menu-item-57">
                                        <a href="/kategori/saglik">Estetik</a>
                                    </li>
                                    <li id="menu-item-56">
                                        <a href="/kategori/saglik">Spor/Beslenme</a>
                                    </li>
                                    <li id="menu-item-55">
                                        <a href="/kategori/saglik">Kadın</a>
                                    </li>
                                    <li id="menu-item-53">
                                        <a href="/kategori/saglik">Anne-Bebek</a>
                                    </li>
                            </ul>
                    </li>
                    <li id="menu-item-37" class="mobil-left-menu mobil-parent-37">
                        <a href="/kategori/evyasam">Ev/Yaşam</a>
                            <span data-parent="li.mobil-parent-37">
                                <i data-parent="li.mobil-parent-37" class="fa fa-angle-left"></i>
                            </span>
                            <ul class="sub-menu sub-id-37">
                                    <li id="menu-item-72">
                                        <a href="/kategori/evyasam">Teknoloji</a>
                                    </li>
                                    <li id="menu-item-68">
                                        <a href="/kategori/evyasam">Gurme</a>
                                    </li>
                                    <li id="menu-item-50">
                                        <a href="/kategori/evyasam">Dekorasyon</a>
                                    </li>
                            </ul>
                    </li>
                    <li id="menu-item-35" class="mobil-left-menu mobil-parent-35">
                        <a href="/kategori/seyahat">Seyahat</a>
                            <span data-parent="li.mobil-parent-35">
                                <i data-parent="li.mobil-parent-35" class="fa fa-angle-left"></i>
                            </span>
                            <ul class="sub-menu sub-id-35">
                                    <li id="menu-item-45">
                                        <a href="/kategori/seyahat">Gezi</a>
                                    </li>
                                    <li id="menu-item-44">
                                        <a href="/kategori/seyahat">Tatil</a>
                                    </li>
                            </ul>
                    </li>
                    <li id="menu-item-34" class="mobil-left-menu mobil-parent-34">
                        <a href="/kategori/kultur-sanat">K&#252;lt&#252;r Sanat</a>
                            <span data-parent="li.mobil-parent-34">
                                <i data-parent="li.mobil-parent-34" class="fa fa-angle-left"></i>
                            </span>
                            <ul class="sub-menu sub-id-34">
                                    <li id="menu-item-77">
                                        <a href="/kategori/kultur-sanat">G&#252;ncel</a>
                                    </li>
                                    <li id="menu-item-69">
                                        <a href="/kategori/kultur-sanat">R&#246;portajlar</a>
                                    </li>
                                    <li id="menu-item-71">
                                        <a href="/kategori/kultur-sanat">Etkinlik</a>
                                    </li>
                                    <li id="menu-item-70">
                                        <a href="/kategori/kultur-sanat">Mekan</a>
                                    </li>
                            </ul>
                    </li>
                    <li id="menu-item-74" class="mobil-left-menu mobil-parent-74">
                        <a href="/kategori/maneviyat">Maneviyat</a>
                            <span data-parent="li.mobil-parent-74">
                                <i data-parent="li.mobil-parent-74" class="fa fa-angle-left"></i>
                            </span>
                            <ul class="sub-menu sub-id-74">
                                    <li id="menu-item-76">
                                        <a href="/kategori/maneviyat">Manevi Yazı</a>
                                    </li>
                                    <li id="menu-item-73">
                                        <a href="/kategori/maneviyat">Farkındayız</a>
                                    </li>
                            </ul>
                    </li>
                    <li id="menu-item-80" class="mobil-left-menu mobil-parent-80">
                        <a href="/kategori/dergide-bu-ay">DERGİDE BU AY</a>
                    </li>
            </ul>
        </div>
        <div class="clear p15"></div>
    </div>
</nav>

                   <div class="wrapper">


                       <!-- Start Content Click Capture -->
                       <div class="click-capture"></div>
                       <!-- End Content Click Capture -->

                       
    <!--r1   1 -->
    <div class="banner_r1 container">
        
<!--r1  (R1 Men&#252; Altı Geniş (960X120) - Yer: 1)--><a href="/Banner/Git/103?key=89c12b57-a400-43e2-ad59-27b665a08695&cid=34"><img  class="img-responsive" src="http://www.aysha.com.tr/Depo/Banner/aa3b1d95-0a77-4bf1-b878-58e2ae2b0bf5.png" alt="r1" /></a><!-- // r1  -->
    </div>
    <div class="clear mb7"></div>



                       <section id="header-sec"
                                class="ti-fixed secbar"
                                data-ti-target="body"
                                data-ti-class="ti-header"
                                data-tol="10"
                                data-hide=".clear.p8.visible-md.visible-lg">
                           <button class="toogle-menu" onclick="openMenu()" type="button">
                               <i class="fa fa-bars colored"></i>
                           </button>

                           <div class="clear p8 visible-md visible-lg"></div>
                           <div class="clear p2 visible-md visible-lg"></div>

                           <div id="logo" class="animated sliding-middle-out text-center" data-anim="fadeInDown">
                               <a href="http://www.aysha.com.tr/">
                                   <img class="logo img-responsive center" alt="Aysha" src="/Tema/_temp/images/logo-01.png">
                               </a>
                           </div>
                           <div class="clear p5"></div>


<div class="menu-bar no-p no-m">


    <ul id="mainmenu" class="nav text-center no-p no-m hidden-sm hidden-xs">

            <li id="menu-item-40" data-id="40" data-ajax="true" data-ajax-target="#suber-40" data-ah="-1" data-toper-target=".sub-menu" class="ajaxer toper menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home
                menu-item-has-children ">
                <a href="/kategori/moda">
                    MODA
            </a>
                <ul id="suber-40" class="sub-menu trans"></ul>
        </li>
            <li id="menu-item-38" data-id="38" data-ajax="true" data-ajax-target="#suber-38" data-ah="-1" data-toper-target=".sub-menu" class="ajaxer toper menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home
                menu-item-has-children ">
                <a href="/kategori/saglik">
                    SAĞLIK
            </a>
                <ul id="suber-38" class="sub-menu trans"></ul>
        </li>
            <li id="menu-item-37" data-id="37" data-ajax="true" data-ajax-target="#suber-37" data-ah="-1" data-toper-target=".sub-menu" class="ajaxer toper menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home
                menu-item-has-children ">
                <a href="/kategori/evyasam">
                    EV/YAŞAM
            </a>
                <ul id="suber-37" class="sub-menu trans"></ul>
        </li>
            <li id="menu-item-35" data-id="35" data-ajax="true" data-ajax-target="#suber-35" data-ah="-1" data-toper-target=".sub-menu" class="ajaxer toper menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home
                menu-item-has-children ">
                <a href="/kategori/seyahat">
                    SEYAHAT
            </a>
                <ul id="suber-35" class="sub-menu trans"></ul>
        </li>
            <li id="menu-item-34" data-id="34" data-ajax="true" data-ajax-target="#suber-34" data-ah="-1" data-toper-target=".sub-menu" class="ajaxer toper menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home
                menu-item-has-children ">
                <a href="/kategori/kultur-sanat">
                    K&#220;LT&#220;R SANAT
            </a>
                <ul id="suber-34" class="sub-menu trans"></ul>
        </li>
            <li id="menu-item-74" data-id="74" data-ajax="true" data-ajax-target="#suber-74" data-ah="-1" data-toper-target=".sub-menu" class="ajaxer toper menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home
                menu-item-has-children ">
                <a href="/kategori/maneviyat">
                    MANEVİYAT
            </a>
                <ul id="suber-74" class="sub-menu trans"></ul>
        </li>
            <li id="menu-item-80" data-id="80" data-ajax="true" data-ajax-target="#suber-80" data-ah="-1" data-toper-target=".sub-menu" class="ajaxer toper menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home
                 ">
                <a href="/kategori/dergide-bu-ay">
                    DERGİDE BU AY
            </a>
        </li>

        <li id="menu-item-9999" data-ah="-1" data-toper-target=".sub-menu" class="ajaxer toper menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-has-children">
            <a href="#">GALERİ</a>
            <div class="sub-menu">
                <div class="clear p5 visible-sm visible-md visible-lg"></div>

                <div class="container gallerys">
                    <div class="col-sm-6">
                        <div class="text-right box-title">
                            <a class="p5" href="/fotogaleri">FOTO GALERİ</a>
                        </div>
                        <div class="clear p2"></div>
            <div class="col-sm-4">
            <a href="galeri-louis-vuitton-201718-sonbaharkis-koleksiyonundan-sectiklerimiz/1246">
                <img src="http://www.aysha.com.tr/Depo/FotoGaleri/1246/org/1246.jpg" alt="Louis Vuitton 2017-18 Sonbahar/Kış Koleksiyonundan Se&#231;tiklerimiz" class="img-responsive" />
            </a>
            <div class="clear p1"></div>
            <a class="title" href="galeri-louis-vuitton-201718-sonbaharkis-koleksiyonundan-sectiklerimiz/1246">
                Louis Vuitton 2017-18 Sonbahar/Kış Koleksiyonundan Se&#231;tiklerimiz
            </a>
        </div>
        <div class="col-sm-4">
            <a href="galeri-balmain-201718-sonbaharkis-koleksiyonu/1245">
                <img src="http://www.aysha.com.tr/Depo/FotoGaleri/1245/org/1245.jpg" alt="Balmain 2017-18 Sonbahar/Kış Koleksiyonu" class="img-responsive" />
            </a>
            <div class="clear p1"></div>
            <a class="title" href="galeri-balmain-201718-sonbaharkis-koleksiyonu/1245">
                Balmain 2017-18 Sonbahar/Kış Koleksiyonu
            </a>
        </div>
        <div class="col-sm-4">
            <a href="galeri-saint-laurent-201718-sonbaharkis-koleksiyonundan-sectiklerimiz/1244">
                <img src="http://www.aysha.com.tr/Depo/FotoGaleri/1244/org/1244.jpg" alt="Saint Laurent 2017-18 Sonbahar/Kış Koleksiyonundan Se&#231;tiklerimiz" class="img-responsive" />
            </a>
            <div class="clear p1"></div>
            <a class="title" href="galeri-saint-laurent-201718-sonbaharkis-koleksiyonundan-sectiklerimiz/1244">
                Saint Laurent 2017-18 Sonbahar/Kış Koleksiyonundan Se&#231;tiklerimiz
            </a>
        </div>




                        <div class="clear p2"></div>
                    </div>
                    <div class="col-sm-6">
                        <div class="text-left box-title">
                            <a class="p5" href="/video">VİDEO GALERİ</a>
                        </div>
                        <div class="clear p2"></div>
            <div class="col-sm-4">
            <a href="video-pinarin-gozuyle-1-bolum/78">
                <img src="http://www.aysha.com.tr/Depo/Video/78/org/78.jpg" alt="PINAR&#39;IN G&#214;Z&#220;YLE 1. B&#214;L&#220;M " class="img-responsive" />
            </a>
            <div class="clear p1"></div>
            <a class="title" href="video-pinarin-gozuyle-1-bolum/78">
                PINAR&#39;IN G&#214;Z&#220;YLE 1. B&#214;L&#220;M 
            </a>
        </div>
        <div class="col-sm-4">
            <a href="video-yesil-ve-mavi-hayatinizi-cevreleyecek/77">
                <img src="http://www.aysha.com.tr/Depo/Video/77/org/77.jpg" alt="Yeşil ve Mavi Hayatınızı &#199;evreleyecek" class="img-responsive" />
            </a>
            <div class="clear p1"></div>
            <a class="title" href="video-yesil-ve-mavi-hayatinizi-cevreleyecek/77">
                Yeşil ve Mavi Hayatınızı &#199;evreleyecek
            </a>
        </div>
        <div class="col-sm-4">
            <a href="video-avantgarde-hotel-ace-restoran-sefi-ulas-morkoctan-leziz-tarifler/76">
                <img src="http://www.aysha.com.tr/Depo/Video/76/org/76.jpg" alt="Avantgarde Hotel Ace Restoran Şefi Ulaş Morko&#231;&#39;tan Leziz Tarifler " class="img-responsive" />
            </a>
            <div class="clear p1"></div>
            <a class="title" href="video-avantgarde-hotel-ace-restoran-sefi-ulas-morkoctan-leziz-tarifler/76">
                Avantgarde Hotel Ace Restoran Şefi Ulaş Morko&#231;&#39;tan Leziz Tarifler 
            </a>
        </div>




                        <div class="clear p2"></div>
                    </div>
                </div>

            </div>
        </li>
    </ul>

</div>


                       </section>



                       
                       



                       <div class="clear p4"></div>
                       
                       <div class="container">

                           

                           <div id="main" class="col-lg-9 col-sm-9">
                               

        



<ol class="breadcrumb">
            <li>
                <a href="/">Anasayfa</a>
            </li>
                <li class="active">
                    Hollywood’dan Bir Osmanlı Hik&#226;yesi 
                </li>


</ol>







<article class="post-225 post type-post status-publish format-standard has-post-thumbnail hentry category-galleries category-luxury tag-clothings tag-luxury" id="post-225">

    <!-- if single-featured-content != 0 -->


    <div class="featimg animated" data-anim="fadeInDown">
        <img src="http://www.aysha.com.tr/Depo/Haber/347039/org/347039.jpg" class="img-responsive center-block wp-post-image" alt="Hollywood’dan Bir Osmanlı Hik&#226;yesi " />
    </div>



    <header class="topinfo  animated" data-anim="bounceIn">
        
        <h1>Hollywood’dan Bir Osmanlı Hik&#226;yesi </h1>

        <ul class="textinfo list-inline ">

                <li>
                    <a href="/kategori/kultur-sanat" rel="category tag">K&#252;lt&#252;r Sanat </a>
                </li>


            

        </ul>
    </header>

    <!-- END (if single-featured-content != 0) -->


    <div class="textcontent clearfix">

        <strong class="dfirst" data-first="T">The Ottoman Lieutenant Bugün Amerika’da İzleyiciler ile Buluşuyor</strong>
        <br />

        <p>

            Yapımcılığını Y - Film ve Eastern Sunrise Films'in üstlendiği Türk ve Amerika'lı yapımcıların ortak projesi <strong>The Ottoman Lieutenant</strong>, ABD ve dünya perdelerinde yerini almaya hazır. <strong>Paladin</strong>’in ABD’de dağıtımını üstlendiği film bugün Amerika çapında gösterime girecek.<br />
&nbsp;<br />
Amerika’da toplam 300 salonda, izleyici ile buluşacak filmin önümüzdeki günlerde tüm dünyada gösterime girmesi bekleniyor.<br />
&nbsp;<br />
İzleyicilerin gösterime girmesini heyecanla beklediği The Ottoman Lieutenant, Birinci Dünya Savaşı sırasında Doğu Anadolu’da, Amerikalı bir hemşirenin yakışıklı Osmanlı subayı ile yaşadığı benzersiz aşk hikayesini beyazperdeye taşıyacak.<br />
&nbsp;<br />
<strong>Hera Hilmar</strong>’ın (Da Vinci’nin Şeytanları) canlandırdığı Lillie Rowe karakterinin gözünden anlatılan filmin diğer başrollerinde, Oscar ödüllü <strong>Ben Kingsley </strong>(Gandhi),<strong> Josh Hartnett </strong>(Pearl Harbor) , (Kara Şahin Düştü) ve <strong>Game of Thrones</strong>’ta canlandırdığı Dario Naharis karakteri ile tanıdığımız <strong>Michiel</strong> <strong>Huisman</strong> var.<br />
&nbsp;<br />
Oyuncu kadrosunda Türkiye’den oyuncularında yer aldığı filmde: Halil Bey rolünde <strong>Haluk Bilginer</strong> ve Melih Paşa rolünde ilk defa bir Hollywood filminde rol alan <strong>Selçuk Yöntem </strong>sinemaseverler ile buluşacak.<br />
&nbsp;<br />
Türk ve ABD’li yapımcıların gerçekleştirdikleri ilk Hollywood prodüksiyonu <strong>The Ottoman Lieutenant</strong> filminin yönetmen koltuğunda Joseph Ruben oturuyor. Senaryosu Jeff Stockwell’e ait filmin müziklerini ise Geof Zanelli yaptı.<br />
&nbsp;

            <span class="newsDetayImages" data-id="347039"></span>
        </p>


        <div class="row">    
    <div class="col-xs-12">
        <div class="detail_share_buttons">
            <a href="#" class="shareBtn m10" data-social="facebook" target="_blank">
                <i class="fa fa-lg fa-facebook"></i>
            </a>
            <a href="#" class="shareBtn m10" data-social="twitter" target="_blank">
                <i class="fa fa-lg fa-twitter"></i>
            </a>
            <a href="#" class="shareBtn m10" data-social="google" target="_blank">
                <i class="fa fa-lg fa-google-plus"></i>
            </a>
        </div>
    </div>
</div>


        <br />
        <div class="benzer-haberler">
            <div class="row-title">
                <h4>Benzer Haberler</h4>
            </div>

<div class="row items-childer col-2">
        <div class="item col-sm-4 animated" data-anim="fadeInDown">
            <article class="post-347034 post type-post status-publish format-standard has-post-thumbnail hentry category-chess-layout category-luxury tag-enjoy tag-life tag-positivi tag-thinking text-center" id="post-347034">
                <div class="featimg">
                    <a href="/haber-hem-aglarim-hem-giderim-kina-gecesi/347034" title="Hem Ağlarım Hem Giderim: KINA GECESİ">
                        <div class="hoverimg">
                            <i class="fa fa-ge fa-5x fa-fw"></i>
                        </div>
                        <img src="http://www.aysha.com.tr/Depo/Haber/347034/org/347034.jpg" class="img-responsive wp-post-image" alt="Hem Ağlarım Hem Giderim: KINA GECESİ" />
                    </a>
                    <div class="countcomments hidden"><i class="fa fa-thumb-tack"></i> 3</div>
                </div>

                <h4 class="text-left"><a href="/haber-hem-aglarim-hem-giderim-kina-gecesi/347034" title="Hem Ağlarım Hem Giderim: KINA GECESİ">Hem Ağlarım Hem Giderim: KINA GECESİ</a></h4>
                <p class="text-center hidden"><time datetime="2017-38-10">10 Mart 2017</time></p>
                <span class="hidden">
                    Kına hazırlıkları başlayınca karar verilmesi gereken ilk şey ne..
                </span>
            </article>
        </div>
        <div class="item col-sm-4 animated" data-anim="fadeInDown">
            <article class="post-346892 post type-post status-publish format-standard has-post-thumbnail hentry category-chess-layout category-luxury tag-enjoy tag-life tag-positivi tag-thinking text-center" id="post-346892">
                <div class="featimg">
                    <a href="/haber-gozler-ruhun-aynasidir/346892" title="G&#246;zler Ruhun Aynasıdır...">
                        <div class="hoverimg">
                            <i class="fa fa-ge fa-5x fa-fw"></i>
                        </div>
                        <img src="http://www.aysha.com.tr/Depo/Haber/346892/org/346892.jpg" class="img-responsive wp-post-image" alt="G&#246;zler Ruhun Aynasıdır..." />
                    </a>
                    <div class="countcomments hidden"><i class="fa fa-thumb-tack"></i> 3</div>
                </div>

                <h4 class="text-left"><a href="/haber-gozler-ruhun-aynasidir/346892" title="G&#246;zler Ruhun Aynasıdır...">G&#246;zler Ruhun Aynasıdır...</a></h4>
                <p class="text-center hidden"><time datetime="2017-57-21">21 Şubat 2017</time></p>
                <span class="hidden">
                    G&#246;zler;&#160;insanı ele veren, duygularını a&#231;ığa &#231;ıkaran, saklaması ..
                </span>
            </article>
        </div>
        <div class="item col-sm-4 animated" data-anim="fadeInDown">
            <article class="post-346362 post type-post status-publish format-standard has-post-thumbnail hentry category-chess-layout category-luxury tag-enjoy tag-life tag-positivi tag-thinking text-center" id="post-346362">
                <div class="featimg">
                    <a href="/haber-operada-dev-duello-is-sanatta/346362" title="Operada Dev D&#252;ello, İş Sanat’ta!">
                        <div class="hoverimg">
                            <i class="fa fa-ge fa-5x fa-fw"></i>
                        </div>
                        <img src="http://www.aysha.com.tr/Depo/Haber/346362/org/346362.jpg" class="img-responsive wp-post-image" alt="Operada Dev D&#252;ello, İş Sanat’ta!" />
                    </a>
                    <div class="countcomments hidden"><i class="fa fa-thumb-tack"></i> 3</div>
                </div>

                <h4 class="text-left"><a href="/haber-operada-dev-duello-is-sanatta/346362" title="Operada Dev D&#252;ello, İş Sanat’ta!">Operada Dev D&#252;ello, İş Sanat’ta!</a></h4>
                <p class="text-center hidden"><time datetime="2016-50-22">22 Aralık 2016</time></p>
                <span class="hidden">
                    Opera d&#252;nyasının iki dev isminin eşsiz m&#252;zikal d&#252;ellosu, İş San..
                </span>
            </article>
        </div>
                            <div class="clear p10"></div>
</div>
        </div>


    </div>


    <script>
        $('div.textcontent img').css('max-width', '100%');
    </script>




    <hr>


    <div class="tagslist">
        <p>
            <i class="fa fa-tags fa-fw"></i> <span>Etiketler: </span>
                <a href="/etiket/film" rel="tag">film</a>
                <a href="/etiket/hollywood" rel="tag">hollywood</a>
                <a href="/etiket/osmanli" rel="tag">osmanlı</a>
                <a href="/etiket/sinema" rel="tag">sinema</a>
        </p>
    </div>
    <hr>


        <div class="row">
    <div id="stat_result"></div>
    <div id="comment_add_form" class="comment_add">
<form action="/Yorum/Add" data-ajax="true" data-ajax-mode="replace" data-ajax-success="$(&#39;div#comment_add_form&#39;).remove(); commentClose(&#39;#stat_result&#39;,&#39;.comment_add&#39;)" data-ajax-update="#stat_result" id="comment_form" method="post"><input name="__RequestVerificationToken" type="hidden" value="P9pNNCCPM8lbaCOYLCfKmvqmw6mF5fsh9KWQBpoyreONthP7Ww8_7LI9FAHwNuhkpNEYR1yBmgqnUX15QHVlBxKtvaPX9QHU-asdGCEnGlk1" /><input data-val="true" data-val-number="The field Haber must be a number." id="HaberID" name="HaberID" type="hidden" value="347039" /><input data-val="true" data-val-number="The field Makale must be a number." id="MakaleID" name="MakaleID" type="hidden" value="" /><input data-val="true" data-val-number="The field Sayfa must be a number." id="SayfaID" name="SayfaID" type="hidden" value="" /><input data-val="true" data-val-number="The field Video must be a number." id="VideoID" name="VideoID" type="hidden" value="" /><input data-val="true" data-val-number="The field Foto Galeri must be a number." id="FotoGaleriID" name="FotoGaleriID" type="hidden" value="" /><input data-val="true" data-val-number="The field Cevaplanan must be a number." id="UstID" name="UstID" type="hidden" value="" /><input data-val="true" data-val-length="max100" data-val-length-max="100" data-val-required="*" id="Mail" name="Mail" type="hidden" value="m@m.com" />            <div class="col-sm-7">
                <textarea class="form-control comment_content" cols="20" data-val="true" data-val-length="max1500" data-val-length-max="1500" data-val-required="*" id="Mesaj" name="Mesaj" placeholder="Yorumunuz" rows="7"></textarea>
                <span class="field-validation-valid" data-valmsg-for="Mesaj" data-valmsg-replace="true"></span>
            </div>
            <div class="col-sm-5">

                <input class="form-control member_name" data-val="true" data-val-length="max100" data-val-length-max="100" data-val-required="*" id="Isim" name="Isim" placeholder="Adınız" type="text" value="" />
                <span class="field-validation-valid" data-valmsg-for="Isim" data-valmsg-replace="true"></span>

                <div class="clear p2"></div>
                <input type="submit" name="comment_submit" id="comment_submit" class="btn btn-sm btn-warning comment_submit pull-right" value="GÖNDER" />
            </div>
</form>        <div class="info" style="font-size:0.7em;">
            <b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br />
            Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.
        </div>
    </div>
</div>
        <div class="clear p2"></div>
<div class="row">

        <div class="clear p2"></div>
        <div class="content" align="center">Henüz yorum eklenmemiştir.</div>
        <div class="clear p2"></div>
</div>
<div class="clear p3"></div>


</article>


    
    
                           </div> <!-- ./main -->

                           <aside class="col-lg-3 col-sm-3">
                               <div class="asidefix">
                                   

                                   <div class="widget widget_search" id="search-2">
    <form role="search" method="get" id="searchform" class="search_boxs" action="/Arsiv/" novalidate="novalidate">
        <div>
            <label class="screen-reader-text" for="s">Search for:</label>
            <input placeholder="Ara..." type="text" value="" name="q" id="s" class="s" /><button type="submit" id="searchsubmit"><i class="fa fa-search"></i></button>
        </div>
    </form>
</div>





<div class="widget widget_text">
    <div class="row animated" data-anim="fadeInLeft">
        <div class="col-xs-12">
            <article id="post-347036">
                <div class="featimg">
                    <a href="/haber-keyifli-bir-mekan-huqqabaz/347036" title="Keyifli Bir Mekan: Huqqabaz&#160;"><img class="img-responsive" src="http://www.aysha.com.tr/Depo/Haber/347036/org/347036.jpg" alt="Keyifli Bir Mekan: Huqqabaz&#160;"></a>
                </div>

                <h4><a href="/haber-keyifli-bir-mekan-huqqabaz/347036" title="Keyifli Bir Mekan: Huqqabaz&#160;">Keyifli Bir Mekan: Huqqabaz&#160;</a></h4>
                Lezzetli yemeklerini maceracı sunumlarla bir araya getiren Huqqabaz, misafirlerini Ataşehir Watergarden’da ağırlamaya hazır.
                <span class="pull-right">
                    <a class="cbordo" href="/haber-keyifli-bir-mekan-huqqabaz/347036" title="Keyifli Bir Mekan: Huqqabaz&#160;">devamı</a>
                </span>
            </article>
        </div>
    </div>
    <div class="clear p10"></div>
    <div class="row animated" data-anim="fadeInLeft">
        <div class="col-xs-12">
            <article id="post-347032">
                <div class="featimg">
                    <a href="/haber-far-kullanmanin-puf-noktalari/347032" title="Far Kullanmanın P&#252;f Noktaları"><img class="img-responsive" src="http://www.aysha.com.tr/Depo/Haber/347032/org/347032.jpg" alt="Far Kullanmanın P&#252;f Noktaları"></a>
                </div>

                <h4><a href="/haber-far-kullanmanin-puf-noktalari/347032" title="Far Kullanmanın P&#252;f Noktaları">Far Kullanmanın P&#252;f Noktaları</a></h4>
                Makyajınıza havalı bir g&#246;r&#252;n&#252;m verecek, g&#246;r&#252;n&#252;m&#252;n&#252;z&#252; en ufak bir dokunuşta bile değiştirecek farlar; nasıl kullanılmalı?
                <span class="pull-right">
                    <a class="cbordo" href="/haber-far-kullanmanin-puf-noktalari/347032" title="Far Kullanmanın P&#252;f Noktaları">devamı</a>
                </span>
            </article>
        </div>
    </div>
    <div class="clear p10"></div>
    <div class="row animated" data-anim="fadeInLeft">
        <div class="col-xs-12">
            <article id="post-347023">
                <div class="featimg">
                    <a href="/haber-lux-bodrum-en-ozel-anlarinizi-egzotik-bir-solene-cevirecek/347023" title="LUX* Bodrum En &#214;zel Anlarınızı Egzotik Bir Ş&#246;lene &#199;evirecek!"><img class="img-responsive" src="http://www.aysha.com.tr/Depo/Haber/347023/org/347023.jpg" alt="LUX* Bodrum En &#214;zel Anlarınızı Egzotik Bir Ş&#246;lene &#199;evirecek!"></a>
                </div>

                <h4><a href="/haber-lux-bodrum-en-ozel-anlarinizi-egzotik-bir-solene-cevirecek/347023" title="LUX* Bodrum En &#214;zel Anlarınızı Egzotik Bir Ş&#246;lene &#199;evirecek!">LUX* Bodrum En &#214;zel Anlarınızı Egzotik Bir Ş&#246;lene &#199;evirecek!</a></h4>
                Ege Denizi’nin mavi suları ile kaplı yarım adada her cephesinden panoramik deniz manzarasına sahip, mimarisi ve doğal g&#252;zelliğiyle b&#252;y&#252;leyen LUX* Bodrum unutulmaz ve benzersiz bir balayının kapılarını aralayacak.
                <span class="pull-right">
                    <a class="cbordo" href="/haber-lux-bodrum-en-ozel-anlarinizi-egzotik-bir-solene-cevirecek/347023" title="LUX* Bodrum En &#214;zel Anlarınızı Egzotik Bir Ş&#246;lene &#199;evirecek!">devamı</a>
                </span>
            </article>
        </div>
    </div>
    <div class="clear p10"></div>
</div>


                                   
<!--r4   4 -->
    <div class="widget">
        <div class="banner_r4">
            
<!--r4  (R4 Sağ S&#252;tun (300X250) - Yer: 4)--><a href="/Banner/Git/106?key=719303e4-2849-4fcc-927f-fcfebb60a3c5&cid=34"><img  class="img-responsive" src="http://www.aysha.com.tr/Depo/Banner/de8dbfd4-8d2f-4849-bc62-d16cab58d1d9.jpg" alt="r4" /></a><!-- // r4  -->
        </div>
    </div>




                                   
<div class="widget widget_iw_last_posts" id="iw_last_posts-4">
    <h4><span>Yazarlar</span></h4>
        <div class="row">
            <div class="col-sm-4 col-xs-3">
                <a href="/makale-pariltinin-gune-yansimasi/123">
                    <img src="http://www.aysha.com.tr/Depo/Yazar/9/org/9.jpg" class="img-responsive h5 wp-post-image" alt="Yelda İPEKLİ Stratejik Pazarlama Ve Marka Y&#246;netimi Uzmanı" />
                </a>
            </div>

            <div class="col-sm-8 col-xs-9">
                <h5><a href="/makale-pariltinin-gune-yansimasi/123">Parıltının G&#252;ne Yansıması…</a></h5>
                <p>
                    Yelda İPEKLİ Stratejik Pazarlama Ve Marka Y&#246;netimi Uzmanı                    
                </p>
            </div>
        </div><!-- /.row -->
        <hr>
        <div class="row">
            <div class="col-sm-4 col-xs-3">
                <a href="/makale-kalbin-sirlari/122">
                    <img src="http://www.aysha.com.tr/Depo/Yazar/2/org/2.jpg" class="img-responsive h5 wp-post-image" alt="Mim Kemal &#214;KE" />
                </a>
            </div>

            <div class="col-sm-8 col-xs-9">
                <h5><a href="/makale-kalbin-sirlari/122">Kalbin Sırları...</a></h5>
                <p>
                    Mim Kemal &#214;KE                    
                </p>
            </div>
        </div><!-- /.row -->
        <hr>
        <div class="row">
            <div class="col-sm-4 col-xs-3">
                <a href="/makale-kendi-kitabini-okumak/121">
                    <img src="http://www.aysha.com.tr/Depo/Yazar/3/org/3.jpg" class="img-responsive h5 wp-post-image" alt="Berin TUNCEL Uzman Psikolog &amp; Psikoterapist" />
                </a>
            </div>

            <div class="col-sm-8 col-xs-9">
                <h5><a href="/makale-kendi-kitabini-okumak/121">Kendi Kitabını Okumak</a></h5>
                <p>
                    Berin TUNCEL Uzman Psikolog &amp; Psikoterapist                    
                </p>
            </div>
        </div><!-- /.row -->
        <hr>
        <div class="row">
            <div class="col-sm-4 col-xs-3">
                <a href="/makale-glutenden-vazgecme-nedenleri-ve-uc-glutensiz-tarif/120">
                    <img src="http://www.aysha.com.tr/Depo/Yazar/14/org/14.jpg" class="img-responsive h5 wp-post-image" alt="Zeynep &#214;ZCAN" />
                </a>
            </div>

            <div class="col-sm-8 col-xs-9">
                <h5><a href="/makale-glutenden-vazgecme-nedenleri-ve-uc-glutensiz-tarif/120">Glutenden Vazge&#231;me Nedenleri ve &#220;&#231; Glutensiz Tarif</a></h5>
                <p>
                    Zeynep &#214;ZCAN                    
                </p>
            </div>
        </div><!-- /.row -->
        <hr>
        <div class="row">
            <div class="col-sm-4 col-xs-3">
                <a href="/makale-herkesin-oscari-kendine/119">
                    <img src="http://www.aysha.com.tr/Depo/Yazar/7/org/7.jpg" class="img-responsive h5 wp-post-image" alt="Merve.  A. TOKYAY" />
                </a>
            </div>

            <div class="col-sm-8 col-xs-9">
                <h5><a href="/makale-herkesin-oscari-kendine/119">Herkesin Oscar’ı Kendine</a></h5>
                <p>
                    Merve.  A. TOKYAY                    
                </p>
            </div>
        </div><!-- /.row -->
        <hr>
        <div class="row">
            <div class="col-sm-4 col-xs-3">
                <a href="/makale-siyah-etkiler/118">
                    <img src="http://www.aysha.com.tr/Depo/Yazar/15/org/15.jpg" class="img-responsive h5 wp-post-image" alt="Mimar. Bet&#252;l Boy Zafer" />
                </a>
            </div>

            <div class="col-sm-8 col-xs-9">
                <h5><a href="/makale-siyah-etkiler/118">Siyah Etkiler</a></h5>
                <p>
                    Mimar. Bet&#252;l Boy Zafer                    
                </p>
            </div>
        </div><!-- /.row -->
        <hr>
        <div class="row">
            <div class="col-sm-4 col-xs-3">
                <a href="/makale-fitiga-zemin-hazirlamayin/116">
                    <img src="http://www.aysha.com.tr/Depo/Yazar/8/org/8.jpg" class="img-responsive h5 wp-post-image" alt="Dr. Sinan AKKURT" />
                </a>
            </div>

            <div class="col-sm-8 col-xs-9">
                <h5><a href="/makale-fitiga-zemin-hazirlamayin/116">Fıtığa Zemin Hazırlamayın…</a></h5>
                <p>
                    Dr. Sinan AKKURT                    
                </p>
            </div>
        </div><!-- /.row -->
        <hr>
        <div class="row">
            <div class="col-sm-4 col-xs-3">
                <a href="/makale-dogum-sonrasi-egzersize-baslamak/112">
                    <img src="http://www.aysha.com.tr/Depo/Yazar/16/org/16.jpg" class="img-responsive h5 wp-post-image" alt="Ayşe &#214;NER Doğum Ko&#231;u" />
                </a>
            </div>

            <div class="col-sm-8 col-xs-9">
                <h5><a href="/makale-dogum-sonrasi-egzersize-baslamak/112">Doğum Sonrası Egzersize Başlamak</a></h5>
                <p>
                    Ayşe &#214;NER Doğum Ko&#231;u                    
                </p>
            </div>
        </div><!-- /.row -->
        <hr>
        <div class="row">
            <div class="col-sm-4 col-xs-3">
                <a href="/makale-tup-bebek-suresinde-ciftlerin-psikolojileri-cok-onemli/113">
                    <img src="http://www.aysha.com.tr/Depo/Yazar/12/org/12.jpg" class="img-responsive h5 wp-post-image" alt="Op. Dr. Ayşe  DUMAN" />
                </a>
            </div>

            <div class="col-sm-8 col-xs-9">
                <h5><a href="/makale-tup-bebek-suresinde-ciftlerin-psikolojileri-cok-onemli/113">T&#252;p Bebek S&#252;resinde &#199;iftlerin Psikolojileri &#199;ok &#214;nemli </a></h5>
                <p>
                    Op. Dr. Ayşe  DUMAN                    
                </p>
            </div>
        </div><!-- /.row -->
        <hr>
        <div class="row">
            <div class="col-sm-4 col-xs-3">
                <a href="/makale-jackie-look/103">
                    <img src="http://www.aysha.com.tr/Depo/Yazar/19/org/19.jpg" class="img-responsive h5 wp-post-image" alt="Tasarımcı Rabia Yal&#231;ın                      " />
                </a>
            </div>

            <div class="col-sm-8 col-xs-9">
                <h5><a href="/makale-jackie-look/103">Jackie Look </a></h5>
                <p>
                    Tasarımcı Rabia Yal&#231;ın                                          
                </p>
            </div>
        </div><!-- /.row -->
        <hr>

</div>
<div class="widget widget_iw_last_posts widget-most-popular" id="iw_last_posts-3">
    <h4><span>Çok Okunanlar</span></h4>
        <div class="row rCSS">
            <div class="col-xs-12 firstly">
                <a href="/haber-tshirtte-yeni-trend-we-should-all-be-feminists/347014">
                    <img src="http://www.aysha.com.tr/Depo/Haber/347014/org/347014.jpg" class="img-responsive h5 wp-post-image" alt="T-shirtte Yeni Trend: &quot;We Should All Be Feminists&quot;" />
                </a>
            </div>

            <div class="col-xs-12 secondly">
                <div class="bg-floor">
                    <h3><a href="/haber-tshirtte-yeni-trend-we-should-all-be-feminists/347014">T-shirtte Yeni Trend: &quot;We Should All Be Feminists&quot;</a></h3>
                </div>
            </div>
        </div><!-- /.row -->
        <hr>
        <div class="row rCSS">
            <div class="col-xs-12 firstly">
                <a href="/haber-kalk-harekete-gec-dedi-cemal-amca/347006">
                    <img src="http://www.aysha.com.tr/Depo/Haber/347006/org/347006.jpg" class="img-responsive h5 wp-post-image" alt="Kalk Harekete Ge&#231; Dedi Cemal Amca" />
                </a>
            </div>

            <div class="col-xs-12 secondly">
                <div class="bg-floor">
                    <h3><a href="/haber-kalk-harekete-gec-dedi-cemal-amca/347006">Kalk Harekete Ge&#231; Dedi Cemal Amca</a></h3>
                </div>
            </div>
        </div><!-- /.row -->
        <hr>
        <div class="row rCSS">
            <div class="col-xs-12 firstly">
                <a href="/haber-uzay-yolculuguna-hazir-misiniz-chanel/347017">
                    <img src="http://www.aysha.com.tr/Depo/Haber/347017/org/347017.jpg" class="img-responsive h5 wp-post-image" alt="Uzay Yolculuğuna Hazır Mısınız: Chanel..." />
                </a>
            </div>

            <div class="col-xs-12 secondly">
                <div class="bg-floor">
                    <h3><a href="/haber-uzay-yolculuguna-hazir-misiniz-chanel/347017">Uzay Yolculuğuna Hazır Mısınız: Chanel...</a></h3>
                </div>
            </div>
        </div><!-- /.row -->
        <hr>
        <div class="row rCSS">
            <div class="col-xs-12 firstly">
                <a href="/haber-basroller-degisiyor-kirmiziandpembe/347013">
                    <img src="http://www.aysha.com.tr/Depo/Haber/347013/org/347013.jpg" class="img-responsive h5 wp-post-image" alt="Başroller Değişiyor: Kırmızı&amp;Pembe" />
                </a>
            </div>

            <div class="col-xs-12 secondly">
                <div class="bg-floor">
                    <h3><a href="/haber-basroller-degisiyor-kirmiziandpembe/347013">Başroller Değişiyor: Kırmızı&amp;Pembe</a></h3>
                </div>
            </div>
        </div><!-- /.row -->
        <hr>
        <div class="row rCSS">
            <div class="col-xs-12 firstly">
                <a href="/haber-paris-moda-haftasindan-son-haberler/347008">
                    <img src="http://www.aysha.com.tr/Depo/Haber/347008/org/347008.jpg" class="img-responsive h5 wp-post-image" alt="Paris Moda Haftası&#39;ndan Son Haberler" />
                </a>
            </div>

            <div class="col-xs-12 secondly">
                <div class="bg-floor">
                    <h3><a href="/haber-paris-moda-haftasindan-son-haberler/347008">Paris Moda Haftası&#39;ndan Son Haberler</a></h3>
                </div>
            </div>
        </div><!-- /.row -->
        <hr>

</div>

                                   
<!--r5   5 -->
    <div class="widget">
        <div class="banner_r5">
                            
<!--r5  (R5 Sağ Sütun (300X250) - Yer: 5)--><a href="/Banner/Git/107?key=48dbb99a-0a10-40bc-871e-8df08b2f28f5&cid=34"><img  class="img-responsive" src="http://www.aysha.com.tr/Depo/Banner/b56c410b-5c71-4498-b24e-5ac55e4f1c50.jpg" alt="r5" /></a><!-- // r5  -->
            
        </div>
    </div>


    
    <div class="widget widget_tag_cloud" id="tag_cloud-3">
        <h4><span>Etiketler</span></h4><div class="tagcloud">
            <a href='/etiket/lpg' class='tag-link-0' title='lpg'>lpg</a>
            <a href='/etiket/hollywood' class='tag-link-1' title='hollywood'>hollywood</a>
            <a href='/etiket/harbiye' class='tag-link-2' title='harbiye'>harbiye</a>
            <a href='/etiket/sekerleme' class='tag-link-3' title='şekerleme'>şekerleme</a>
            <a href='/etiket/cikolata-festivali' class='tag-link-4' title='&#231;ikolata festivali'>&#231;ikolata festivali</a>
            <a href='/etiket/janssen-cosmetic' class='tag-link-5' title='Janssen Cosmetic'>Janssen Cosmetic</a>
            <a href='/etiket/huqqabaz' class='tag-link-6' title='huqqabaz'>huqqabaz</a>
            <a href='/etiket/jel' class='tag-link-7' title='jel'>jel</a>
            <a href='/etiket/dus' class='tag-link-8' title='duş'>duş</a>
            <a href='/etiket/bebek-bakimi' class='tag-link-9' title='bebek bakımı'>bebek bakımı</a>
            <a href='/etiket/kina-gecesi' class='tag-link-10' title='kına gecesi'>kına gecesi</a>
            <a href='/etiket/ayak-bakimi' class='tag-link-11' title='ayak bakımı'>ayak bakımı</a>
            <a href='/etiket/2017-nasil-makyaj-yapilir' class='tag-link-12' title='2017 nasıl makyaj yapılır'>2017 nasıl makyaj yapılır</a>
            <a href='/etiket/diesel' class='tag-link-13' title='diesel'>diesel</a>
            <a href='/etiket/alaska' class='tag-link-14' title='alaska'>alaska</a>
        </div>
    </div>

                                   

                               </div>
                           </aside>

                           <div class="clear p3"></div>

                       </div>
                   </div>



                   <div class="wrapper footer-wrap">
                       <div class="clear p18 hidden-sm hidden-xs"></div>
                       <div class="clear p5 visible-xs visible-sm"></div>
                   
                           <div class="col-sm-4 foot-item">
                               <div class="inner">
                                   <div class="clear p8 visible-md visible-lg">
                                       <div class="m20 p3"></div>
                                   </div>
                                   <ul class="footer-pages">
                                       <li>
                                           <a href="/Sayfa/Kunye">Künye</a>
                                       </li>
                                       <li>
                                           <a href="/Sayfa/bize-ulasin">Bize Ulaşın</a>
                                       </li>
                                       <li>
                                           <a href="/Sayfa/reklam">Reklam</a>
                                       </li>
                                       <li>
                                           <a href="/sayfa/basinda-biz">Basında Biz</a>
                                       </li>

                                       <li>
                                           <a href="/sayfa/mail-abonelik">Mail Aboneliği</a>
                                       </li>
                                   </ul>
                               </div>
                           </div>

                           <div class="col-sm-4 foot-item">
                               <div class="inner">
                                   <a href="http://www.aysha.com.tr/">
                                       <img class="logo img-responsive center" alt="Aysha" src="/Tema/_temp/images/logo-01.png">
                                   </a>

                                   <div class="clear p2"></div>
                                   <div class="text-center">
                                       aysha.com.tr | T&#252;rkiye&#39;nin kadina dair, yasam ve stil sitesi...
                                   </div>
                                   <div class="clear p2"></div>
                                   <ul class="nav footer-socials" id="socialmenu">
                                       <li class="feed-rss"><a target="_blank" href="http://www.aysha.com.tr/sitemap" title="Feed RSS"><i class="fa fa-lg fa-rss"></i></a></li>
                                       <li class="facebook"><a target="_blank" href="https://www.facebook.com/dergiaysha" title="Follow us on Facebook"><i class="fa fa-lg fa-facebook"></i></a></li>
                                       <li class="twitter"><a target="_blank" href="https://twitter.com/ayshadergi" title="Follow us on Twitter"><i class="fa fa-lg fa-twitter"></i></a></li>
                                       <li class="instagram"><a target="_blank" href="https://www.instagram.com/ayshadergi/" title="Follow us on Instagram"><i class="fa fa-lg fa-instagram"></i></a></li>
                                       <li class="googleplus"><a target="_blank" href="https://plus.google.com/u/0/b/106945133814657408168/+AyshaTr" title="Follow us on Google Plus"><i class="fa fa-lg fa-google-plus-square"></i></a></li>
                                       <li class="youtube"><a target="_blank" href="https://www.youtube.com/channel/UCKDgaKUcU5i8UmLnRHNFArw" title="Follow us on YouTube"><i class="fa fa-lg fa-youtube-play"></i></a></li>
                                   </ul>
                               </div>
                           </div>

                           <div class="col-sm-4 foot-item">
                               <div class="inner">
                                   <div class="widget widget_text" id="text-2">
                                       <h4><span>-</span></h4>
                                       <div class="textwidget">
                                           Tel: 0 (212) 274 88 58 <br />
                                           E-Posta: <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="771e1b12031e041e1a37160e041f165914181a590305">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script><br />
                                           Adres: Esentepe Mah. B&#252;y&#252;kdere Cad. Ferro Plaza No: 155. Kat: 2 D: 4 / ISTANBUL
                                       </div>
                                   </div>
                               </div>
                           </div>




                           <div class="clear p0"></div>
                           <div id="subfooter" class="text-center">
                               &copy; 2016 Aysha Tüm Hakları Saklıdır.
                           </div>
                       </div>



               </body>
</html>

