<!DOCTYPE html><html lang="tr-TR" xml:lang="tr-TR">
<head>
    
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">

<title>Trend Alarmı: Ponpon Detayı</title>
<meta name="description" content="Renkli ve şirin ponponlar sezonun en trend detaylarından birisi desek…" />
<meta name="keywords" content="Renkli ve şirin ponponlar sezonun en trend detaylarından birisi desek…" />
<base href="http://www.aysha.com.tr/" />

<meta name="viewport" content="initial-scale=1, maximum-scale=1">

<link href='http://fonts.googleapis.com/css?family=Francois+One&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7COpen+Sans%3A400%2C700%7COswald%3A400%2C700%7CPT+Sans%3A400%2C700%7CLato%3A400%2C700%7CPlayfair+Display%3A400%2C700&#038;ver=4.5.3' type='text/css' media='all' />
<link type="image/png" href="/Tema/_temp/images/favicon01.png" rel="icon" />


<script src="/Tema/_temp/js/jquery-1.7.min.js"></script>
<script src="/Tema/_temp/js/jquery-1.8.2.min.js"></script>
<script src="/Tema/_temp/js/jquery.iosslider.min.js"></script>
<script src="/Tema/_temp/js/settings.js"></script>
<script src="/Tema/_temp/js/retema.js"></script>
<script src="/Tema/_temp/js/jquery.bxslider.min.js"></script>
<script src="/Tema/_temp/js/lazyload.min.js"></script>
<script src="/Tema/_content/bootstrap-3-2-0/js/bootstrap.min.js"></script>

<!--Head Code-->
<meta name="google-site-verification" content="ZmAlML-I6p71-gFYFoQUOFm6gOSezmSoZQzFCnkTNX0" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-82396190-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"+vLLn1QolK1052", domain:"aysha.com.tr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=+vLLn1QolK1052" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

<script>
    $(function () {
        //$('section.secbar').css('position','relative');
        $('section.secbar').prepend('<a class="top_lng" href="http://en.aysha.com.tr">EN  <img src="https://cdn2.iconfinder.com/data/icons/flags/flags/32/united-kingdom-great-britain.png" style="float:right;height: 27px;width: 27px;"></a>');
        $('section.secbar').prepend('<style>.toogle-menu{top:25px !Important;} a.top_lng{position: absolute; right: 8px; top: 25px; z-index: 9999; padding: 1px 5px; color: #6e89b3; line-height: 26px;}</style>');
    })
</script>
<script src="/Areas/Content/jquery/jquery.ui.core.js"></script>
<script src="/Areas/Content/jquery/jquery.ui.core.min.js"></script>
<script src="/Areas/Content/jquery/jquery.ui.datepicker.js"></script>
<script src="/Areas/Content/jquery/jquery.ui.datepicker.min.js"></script>
<script src="/Areas/Content/jquery/jquery.unobtrusive-ajax.min.js"></script>
<script src="/Areas/Content/jquery/jquery.validate.min.js"></script>
<script src="/Areas/Content/jquery/jquery.validate.unobtrusive.min.js"></script>

<script src="/Tema/_content/all-functions.js"></script>
<script src="/Tema/_content/owl-carousel/owl.carousel.min.js"></script>
<script src="/Tema/_content/slick-slider/slick.min.js"></script>
<script src="/Tema/_content/mcustom-scroll/jquery.custom-scrollbar.js"></script>
<script src="/Tema/_content/otherfiles/js/modernizr.min.js"></script>
<script src="/Scripts/fancy/jquery.fancybox.min.js"></script>

<link href="/Tema/_content/otherfiles/othercss/style.css" rel="stylesheet"/>
<link href="/Tema/_content/fontawesome/css/font-awesome.min.css" rel="stylesheet"/>
<link href="/Tema/_content/owl-carousel/owl.carousel.css" rel="stylesheet"/>
<link href="/Tema/_content/slick-slider/slick.css" rel="stylesheet"/>
<link href="/Tema/_content/slick-slider/slick-theme.css" rel="stylesheet"/>
<link href="/Tema/_content/mcustom-scroll/jquery.custom-scrollbar.css" rel="stylesheet"/>
<link href="/Tema/_content/default.css" rel="stylesheet"/>
<link href="/Tema/_content/otherfiles/othercss/animate.min.css" rel="stylesheet"/>
<link href="/Scripts/fancy/jquery.fancybox.min.css" rel="stylesheet"/>



<link rel="alternate" type="application/rss+xml" title="Website » Feed" href="http://www.aysha.com.tr/SiteMap" />
<link rel="alternate" type="application/rss+xml" title="Website News Feed" href="http://www.aysha.com.tr/SiteMap/News" />
<link rel="alternate" type="application/rss+xml" title="Rss Feed" href="http://www.aysha.com.tr/SiteMap/Rss" />

    
<meta property="og:locale" content="tr_TR" />
<meta property="og:url" content="http://www.aysha.com.tr/haber-trend-alarmi-ponpon-detayi/347570">
<meta property="og:title" content="Trend Alarmı: Ponpon Detayı">
<meta property="og:description" content="Renkli ve şirin ponponlar sezonun en trend detaylarından birisi desek…">
<meta property="og:type" content="article">
<meta property="og:image" content="http://www.aysha.com.tr/Depo/Haber/347570/org/347570.jpg?fd633395-216c-4ad3-8dfc-46fa04def342">
<meta property="og:site_name" content="aysha.com.tr">
<link rel="amphtml" href="http://www.aysha.com.tr/amp/haber/347570" />

<meta name="twitter:card" content="summary_large_image">


<meta name="twitter:title" content="Trend Alarmı: Ponpon Detayı">
<meta name="twitter:description" content="Renkli ve şirin ponponlar sezonun en trend detaylarından birisi desek…">
<meta name="twitter:image" content="http://www.aysha.com.tr/Depo/Haber/347570/org/347570.jpg?93fba3ff-a387-4155-8a66-8b065e94538b">

    

    
    
</head>

               <body class="home blog" dir="ltr">
<nav id="mobile-menu">
    <div class="custom_scroll default-skin" id="menu-scroll">            
        <div>
            <button onclick="openMenu()" class="close">×</button>
            <div class="center text-center">
                <div class="clear p4"></div>
                <a href="http://www.aysha.com.tr/">
                    <img class="img-responsive" src="/Tema/_temp/images/logo-01.png">
                </a>
                <div class="clear p4"></div>
            </div>
            <ul id="menu-mobile-menu" class="thb-mobile-menu">
                <li id="menu-item-0" class="">
                    <a href="/">Anasayfa</a><span>
                    </span>
                </li>

                <li id="menu-item-0" class="mobil-left-menu">
                    <a href="/sayfa/mail-abonelik">E-Bülten Üyeliği</a>
                </li>

                    <li id="menu-item-40" class="mobil-left-menu mobil-parent-40">
                        <a href="/kategori/moda">Moda</a>
                            <span data-parent="li.mobil-parent-40">
                                <i data-parent="li.mobil-parent-40" class="fa fa-angle-left"></i>
                            </span>
                            <ul class="sub-menu sub-id-40">
                                    <li id="menu-item-79">
                                        <a href="/kategori/moda">Stil-in</a>
                                    </li>
                                    <li id="menu-item-67">
                                        <a href="/kategori/moda">Stil</a>
                                    </li>
                                    <li id="menu-item-66">
                                        <a href="/kategori/moda">En Yeniler</a>
                                    </li>
                                    <li id="menu-item-83">
                                        <a href="/kategori/moda">Alışveriş</a>
                                    </li>
                                    <li id="menu-item-64">
                                        <a href="/kategori/moda">Ayakkabı</a>
                                    </li>
                                    <li id="menu-item-63">
                                        <a href="/kategori/moda">Aksesuar</a>
                                    </li>
                                    <li id="menu-item-60">
                                        <a href="/kategori/moda">Makyaj</a>
                                    </li>
                            </ul>
                    </li>
                    <li id="menu-item-38" class="mobil-left-menu mobil-parent-38">
                        <a href="/kategori/saglik">Sağlık</a>
                            <span data-parent="li.mobil-parent-38">
                                <i data-parent="li.mobil-parent-38" class="fa fa-angle-left"></i>
                            </span>
                            <ul class="sub-menu sub-id-38">
                                    <li id="menu-item-78">
                                        <a href="/kategori/saglik">G&#252;zellik</a>
                                    </li>
                                    <li id="menu-item-75">
                                        <a href="/kategori/saglik">Psikoloji</a>
                                    </li>
                                    <li id="menu-item-57">
                                        <a href="/kategori/saglik">Estetik</a>
                                    </li>
                                    <li id="menu-item-56">
                                        <a href="/kategori/saglik">Spor/Beslenme</a>
                                    </li>
                                    <li id="menu-item-55">
                                        <a href="/kategori/saglik">Kadın</a>
                                    </li>
                                    <li id="menu-item-53">
                                        <a href="/kategori/saglik">Anne-Bebek</a>
                                    </li>
                            </ul>
                    </li>
                    <li id="menu-item-37" class="mobil-left-menu mobil-parent-37">
                        <a href="/kategori/evyasam">Ev/Yaşam</a>
                            <span data-parent="li.mobil-parent-37">
                                <i data-parent="li.mobil-parent-37" class="fa fa-angle-left"></i>
                            </span>
                            <ul class="sub-menu sub-id-37">
                                    <li id="menu-item-82">
                                        <a href="/kategori/evyasam">Hukuk</a>
                                    </li>
                                    <li id="menu-item-72">
                                        <a href="/kategori/evyasam">Teknoloji</a>
                                    </li>
                                    <li id="menu-item-68">
                                        <a href="/kategori/evyasam">Gurme</a>
                                    </li>
                                    <li id="menu-item-50">
                                        <a href="/kategori/evyasam">Dekorasyon</a>
                                    </li>
                                    <li id="menu-item-81">
                                        <a href="/kategori/evyasam">Davet</a>
                                    </li>
                            </ul>
                    </li>
                    <li id="menu-item-35" class="mobil-left-menu mobil-parent-35">
                        <a href="/kategori/seyahat">Seyahat</a>
                            <span data-parent="li.mobil-parent-35">
                                <i data-parent="li.mobil-parent-35" class="fa fa-angle-left"></i>
                            </span>
                            <ul class="sub-menu sub-id-35">
                                    <li id="menu-item-45">
                                        <a href="/kategori/seyahat">Gezi</a>
                                    </li>
                                    <li id="menu-item-44">
                                        <a href="/kategori/seyahat">Tatil</a>
                                    </li>
                            </ul>
                    </li>
                    <li id="menu-item-34" class="mobil-left-menu mobil-parent-34">
                        <a href="/kategori/kultur-sanat">K&#252;lt&#252;r Sanat</a>
                            <span data-parent="li.mobil-parent-34">
                                <i data-parent="li.mobil-parent-34" class="fa fa-angle-left"></i>
                            </span>
                            <ul class="sub-menu sub-id-34">
                                    <li id="menu-item-77">
                                        <a href="/kategori/kultur-sanat">G&#252;ncel</a>
                                    </li>
                                    <li id="menu-item-69">
                                        <a href="/kategori/kultur-sanat">R&#246;portajlar</a>
                                    </li>
                                    <li id="menu-item-71">
                                        <a href="/kategori/kultur-sanat">Etkinlik</a>
                                    </li>
                                    <li id="menu-item-70">
                                        <a href="/kategori/kultur-sanat">Mekan</a>
                                    </li>
                            </ul>
                    </li>
                    <li id="menu-item-74" class="mobil-left-menu mobil-parent-74">
                        <a href="/kategori/maneviyat">Maneviyat</a>
                            <span data-parent="li.mobil-parent-74">
                                <i data-parent="li.mobil-parent-74" class="fa fa-angle-left"></i>
                            </span>
                            <ul class="sub-menu sub-id-74">
                                    <li id="menu-item-76">
                                        <a href="/kategori/maneviyat">Manevi Yazı</a>
                                    </li>
                                    <li id="menu-item-73">
                                        <a href="/kategori/maneviyat">Farkındayız</a>
                                    </li>
                            </ul>
                    </li>
                    <li id="menu-item-80" class="mobil-left-menu mobil-parent-80">
                        <a href="/kategori/dergide-bu-ay">DERGİDE BU AY</a>
                    </li>
                    <li id="menu-item-81" class="mobil-left-menu mobil-parent-81">
                        <a href="/kategori/evyasam-davet">Davet</a>
                    </li>
            </ul>
        </div>
        <div class="clear p15"></div>
    </div>
</nav>

                   <div class="wrapper">


                       <!-- Start Content Click Capture -->
                       <div class="click-capture"></div>
                       <!-- End Content Click Capture -->

                       
    <!--r1   1 -->
    <div class="banner_r1 container">
                        
<!--r1  (R1 Menü Altı Geniş (960X120) - Yer: 1)--><a href="/Banner/Git/103?key=e8eca97c-c76c-43cf-9c97-e47ef6a0974f&cid=67"><img  class="img-responsive" src="http://www.aysha.com.tr/Depo/Banner/d4a5c30c-07ad-42ee-880b-a357e04a7e09.jpg" alt="r1" /></a><!-- // r1  -->
            
    </div>
    <div class="clear mb7"></div>



                       <section id="header-sec"
                                class="ti-fixed secbar"
                                data-ti-target="body"
                                data-ti-class="ti-header"
                                data-tol="10"
                                data-hide=".clear.p8.visible-md.visible-lg">
                           <button class="toogle-menu" onclick="openMenu()" type="button">
                               <i class="fa fa-bars colored"></i>
                           </button>

                           <div class="clear p8 visible-md visible-lg"></div>
                           <div class="clear p2 visible-md visible-lg"></div>

                           <div id="logo" class="animated sliding-middle-out text-center" data-anim="fadeInDown">
                               <a href="http://www.aysha.com.tr/">
                                   <img class="logo img-responsive center" alt="Aysha" src="/Tema/_temp/images/logo-01.png">
                               </a>
                           </div>
                           <div class="clear p5"></div>


<div class="menu-bar no-p no-m">


    <ul id="mainmenu" class="nav text-center no-p no-m hidden-sm hidden-xs">

            <li id="menu-item-40" data-id="40" data-ajax="true" data-ajax-target="#suber-40" data-ah="-1" data-toper-target=".sub-menu" class="ajaxer toper menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home
                menu-item-has-children ">
                <a href="/kategori/moda">
                    MODA
            </a>
                <ul id="suber-40" class="sub-menu trans"></ul>
        </li>
            <li id="menu-item-38" data-id="38" data-ajax="true" data-ajax-target="#suber-38" data-ah="-1" data-toper-target=".sub-menu" class="ajaxer toper menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home
                menu-item-has-children ">
                <a href="/kategori/saglik">
                    SAĞLIK
            </a>
                <ul id="suber-38" class="sub-menu trans"></ul>
        </li>
            <li id="menu-item-37" data-id="37" data-ajax="true" data-ajax-target="#suber-37" data-ah="-1" data-toper-target=".sub-menu" class="ajaxer toper menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home
                menu-item-has-children ">
                <a href="/kategori/evyasam">
                    EV/YAŞAM
            </a>
                <ul id="suber-37" class="sub-menu trans"></ul>
        </li>
            <li id="menu-item-35" data-id="35" data-ajax="true" data-ajax-target="#suber-35" data-ah="-1" data-toper-target=".sub-menu" class="ajaxer toper menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home
                menu-item-has-children ">
                <a href="/kategori/seyahat">
                    SEYAHAT
            </a>
                <ul id="suber-35" class="sub-menu trans"></ul>
        </li>
            <li id="menu-item-34" data-id="34" data-ajax="true" data-ajax-target="#suber-34" data-ah="-1" data-toper-target=".sub-menu" class="ajaxer toper menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home
                menu-item-has-children ">
                <a href="/kategori/kultur-sanat">
                    K&#220;LT&#220;R SANAT
            </a>
                <ul id="suber-34" class="sub-menu trans"></ul>
        </li>
            <li id="menu-item-74" data-id="74" data-ajax="true" data-ajax-target="#suber-74" data-ah="-1" data-toper-target=".sub-menu" class="ajaxer toper menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home
                menu-item-has-children ">
                <a href="/kategori/maneviyat">
                    MANEVİYAT
            </a>
                <ul id="suber-74" class="sub-menu trans"></ul>
        </li>
            <li id="menu-item-80" data-id="80" data-ajax="true" data-ajax-target="#suber-80" data-ah="-1" data-toper-target=".sub-menu" class="ajaxer toper menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home
                 ">
                <a href="/kategori/dergide-bu-ay">
                    DERGİDE BU AY
            </a>
        </li>

        <li id="menu-item-9999" data-ah="-1" data-toper-target=".sub-menu" class="ajaxer toper menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-has-children">
            <a href="#">GALERİ</a>
            <div class="sub-menu">
                <div class="clear p5 visible-sm visible-md visible-lg"></div>

                <div class="container gallerys">
                    <div class="col-sm-6">
                        <div class="text-right box-title">
                            <a class="p5" href="/fotogaleri">FOTO GALERİ</a>
                        </div>
                        <div class="clear p2"></div>
            <div class="col-sm-4">
            <a href="galeri-aysha-geleneksel-5-iftar-daveti-2/1269">
                <img src="http://www.aysha.com.tr/Depo/FotoGaleri/1269/org/1269.jpg" alt="Aysha Geleneksel 5. İftar Daveti 2" class="img-responsive" />
            </a>
            <div class="clear p1"></div>
            <a class="title" href="galeri-aysha-geleneksel-5-iftar-daveti-2/1269">
                Aysha Geleneksel 5. İftar Daveti 2
            </a>
        </div>
        <div class="col-sm-4">
            <a href="galeri-aysha-geleneksel-5-iftar-daveti/1268">
                <img src="http://www.aysha.com.tr/Depo/FotoGaleri/1268/org/1268.jpg" alt="Aysha Geleneksel 5. İftar Daveti" class="img-responsive" />
            </a>
            <div class="clear p1"></div>
            <a class="title" href="galeri-aysha-geleneksel-5-iftar-daveti/1268">
                Aysha Geleneksel 5. İftar Daveti
            </a>
        </div>
        <div class="col-sm-4">
            <a href="galeri-valentino-2018-resort-koleksiyonu/1266">
                <img src="http://www.aysha.com.tr/Depo/FotoGaleri/1266/org/1266.jpg" alt="Valentino 2018 Resort Koleksiyonu" class="img-responsive" />
            </a>
            <div class="clear p1"></div>
            <a class="title" href="galeri-valentino-2018-resort-koleksiyonu/1266">
                Valentino 2018 Resort Koleksiyonu
            </a>
        </div>




                        <div class="clear p2"></div>
                    </div>
                    <div class="col-sm-6">
                        <div class="text-left box-title">
                            <a class="p5" href="/video">VİDEO GALERİ</a>
                        </div>
                        <div class="clear p2"></div>
            <div class="col-sm-4">
            <a href="video-aysha-dergi-geleneksel-5-iftar-daveti/79">
                <img src="http://www.aysha.com.tr/Depo/Video/79/org/79.jpg" alt="Aysha Dergi Geleneksel 5. İftar Daveti " class="img-responsive" />
            </a>
            <div class="clear p1"></div>
            <a class="title" href="video-aysha-dergi-geleneksel-5-iftar-daveti/79">
                Aysha Dergi Geleneksel 5. İftar Daveti 
            </a>
        </div>
        <div class="col-sm-4">
            <a href="video-yesil-ve-mavi-hayatinizi-cevreleyecek/77">
                <img src="http://www.aysha.com.tr/Depo/Video/77/org/77.jpg" alt="Yeşil ve Mavi Hayatınızı &#199;evreleyecek" class="img-responsive" />
            </a>
            <div class="clear p1"></div>
            <a class="title" href="video-yesil-ve-mavi-hayatinizi-cevreleyecek/77">
                Yeşil ve Mavi Hayatınızı &#199;evreleyecek
            </a>
        </div>
        <div class="col-sm-4">
            <a href="video-avantgarde-hotel-ace-restoran-sefi-ulas-morkoctan-leziz-tarifler/76">
                <img src="http://www.aysha.com.tr/Depo/Video/76/org/76.jpg" alt="Avantgarde Hotel Ace Restoran Şefi Ulaş Morko&#231;&#39;tan Leziz Tarifler " class="img-responsive" />
            </a>
            <div class="clear p1"></div>
            <a class="title" href="video-avantgarde-hotel-ace-restoran-sefi-ulas-morkoctan-leziz-tarifler/76">
                Avantgarde Hotel Ace Restoran Şefi Ulaş Morko&#231;&#39;tan Leziz Tarifler 
            </a>
        </div>




                        <div class="clear p2"></div>
                    </div>
                </div>

            </div>
        </li>
    </ul>

</div>


                       </section>



                       
                       



                       <div class="clear p4"></div>
                       
                       <div class="container">

                           

                           <div id="main" class="col-lg-9 col-sm-9">
                               

        



<ol class="breadcrumb">
            <li>
                <a href="/">Anasayfa</a>
            </li>
                <li class="active">
                    Trend Alarmı: Ponpon Detayı
                </li>


</ol>







<article class="post-225 post type-post status-publish format-standard has-post-thumbnail hentry category-galleries category-luxury tag-clothings tag-luxury" id="post-225">

    <!-- if single-featured-content != 0 -->


    <div class="featimg animated" data-anim="fadeInDown">
        <img src="http://www.aysha.com.tr/Depo/Haber/347570/org/347570.jpg" class="img-responsive center-block wp-post-image" alt="Trend Alarmı: Ponpon Detayı" />
    </div>



    <header class="topinfo  animated" data-anim="bounceIn">
        
        <h1>Trend Alarmı: Ponpon Detayı</h1>

        <ul class="textinfo list-inline ">

                <li>
                    <a href="/kategori/moda-stil" rel="category tag">Stil </a>
                </li>


            

        </ul>
    </header>

    <!-- END (if single-featured-content != 0) -->


    <div class="textcontent clearfix">

        <strong class="dfirst" data-first="R">Renkli ve şirin ponponlar sezonun en trend detaylarından birisi desek…</strong>
        <br />

        <p>

            Kombinlerinizi hareketlendirecek, yaz mevsiminin de enerjisine uygun olacak, renkli ve farklı bir detay arıyorsanız ponpon detaylar tam size göre! Sokak modasında son zamanlarda sıkça gördüğümüz bu minik ancak etkili detayları kıyafetlerimizden ayakkabılarımıza kadar her parçada kendisine bir yer bulabilmekte.<br />
&nbsp;
<div style="text-align:center"><img alt="SOPHIA WEBSTER 2925 TL" src="/Depo/FotoArsiv/7544.jpg" /></div>

<div style="text-align: center;"><strong>SOPHIA WEBSTER 2925 TL</strong></div>
<br />
Özellikle deniz sezonunun da açıldığı ve renkli tasarımların ön plana çıktığı şu günlerde minik ya da büyük boy ponponlar ile süslenmiş sandaletler, babetler, çantalar, bluzlar ve pantolon paçaları kombinlerinizi hem daha farklı hem de trend bir hale getirecektir, bizden söylemesi.<br />
&nbsp;
<div style="text-align:center"><img alt="JOSHUA SANDERS 1425 T" src="/Depo/FotoArsiv/7542.jpg" /></div>

<div style="text-align: center;"><strong>JOSHUA SANDERS 1425 TL</strong></div>
<br />
Üstelik ponpon detaylı parçaları satın almak yerine biraz yaratıcılık ile bu parçaları kendiniz de tasarlayabilirsiniz. İhtiyacınız olan tek şey renkli ipler ve ponpon yapımını öğrenmek, gerisi tamamen sizin tasarım ve hayal gücünüze kalmış.<br />
&nbsp;
<div style="text-align:center"><img alt="PAULA CADEMARTORI (VAKKO) 7325 TL" src="/Depo/FotoArsiv/7543.jpg" /></div>

<div style="text-align: center;"><strong>PAULA CADEMARTORI (VAKKO) 7325 TL</strong></div>


            <span class="newsDetayImages" data-id="347570"></span>
        </p>


        <div class="row">    
    <div class="col-xs-12">
        <div class="detail_share_buttons">
            <a href="#" class="shareBtn m10" data-social="facebook" target="_blank">
                <i class="fa fa-lg fa-facebook"></i>
            </a>
            <a href="#" class="shareBtn m10" data-social="twitter" target="_blank">
                <i class="fa fa-lg fa-twitter"></i>
            </a>
            <a href="#" class="shareBtn m10" data-social="google" target="_blank">
                <i class="fa fa-lg fa-google-plus"></i>
            </a>
        </div>
    </div>
</div>


        <br />
        <div class="benzer-haberler">
            <div class="row-title">
                <h4>Benzer Haberler</h4>
            </div>

<div class="row items-childer col-2">
        <div class="item col-sm-4 animated" data-anim="fadeInDown">
            <article class="post-347567 post type-post status-publish format-standard has-post-thumbnail hentry category-chess-layout category-luxury tag-enjoy tag-life tag-positivi tag-thinking text-center" id="post-347567">
                <div class="featimg">
                    <a href="/haber-trend-alarmi-firfirli-etekler/347567" title="Trend Alarmı: Fırfırlı Etekler">
                        <div class="hoverimg">
                            <i class="fa fa-ge fa-5x fa-fw"></i>
                        </div>
                        <img src="http://www.aysha.com.tr/Depo/Haber/347567/org/347567.jpg" class="img-responsive wp-post-image" alt="Trend Alarmı: Fırfırlı Etekler" />
                    </a>
                    <div class="countcomments hidden"><i class="fa fa-thumb-tack"></i> 3</div>
                </div>

                <h4 class="text-left"><a href="/haber-trend-alarmi-firfirli-etekler/347567" title="Trend Alarmı: Fırfırlı Etekler">Trend Alarmı: Fırfırlı Etekler</a></h4>
                <p class="text-center hidden"><time datetime="2017-40-14">14 Haziran 2017</time></p>
                <span class="hidden">
                    
                </span>
            </article>
        </div>
        <div class="item col-sm-4 animated" data-anim="fadeInDown">
            <article class="post-347566 post type-post status-publish format-standard has-post-thumbnail hentry category-chess-layout category-luxury tag-enjoy tag-life tag-positivi tag-thinking text-center" id="post-347566">
                <div class="featimg">
                    <a href="/haber-cok-mu-cok-moda-hasir-detaylar/347566" title="&#199;ok Mu &#199;ok Moda: Hasır Detaylar">
                        <div class="hoverimg">
                            <i class="fa fa-ge fa-5x fa-fw"></i>
                        </div>
                        <img src="http://www.aysha.com.tr/Depo/Haber/347566/org/347566.jpg" class="img-responsive wp-post-image" alt="&#199;ok Mu &#199;ok Moda: Hasır Detaylar" />
                    </a>
                    <div class="countcomments hidden"><i class="fa fa-thumb-tack"></i> 3</div>
                </div>

                <h4 class="text-left"><a href="/haber-cok-mu-cok-moda-hasir-detaylar/347566" title="&#199;ok Mu &#199;ok Moda: Hasır Detaylar">&#199;ok Mu &#199;ok Moda: Hasır Detaylar</a></h4>
                <p class="text-center hidden"><time datetime="2017-02-14">14 Haziran 2017</time></p>
                <span class="hidden">
                    
                </span>
            </article>
        </div>
        <div class="item col-sm-4 animated" data-anim="fadeInDown">
            <article class="post-347562 post type-post status-publish format-standard has-post-thumbnail hentry category-chess-layout category-luxury tag-enjoy tag-life tag-positivi tag-thinking text-center" id="post-347562">
                <div class="featimg">
                    <a href="/haber-ozel-davetlere-farnaz-salmani-dokunusu/347562" title="&#214;zel Davetlere Farnaz Salmani Dokunuşu">
                        <div class="hoverimg">
                            <i class="fa fa-ge fa-5x fa-fw"></i>
                        </div>
                        <img src="http://www.aysha.com.tr/Depo/Haber/347562/org/347562.jpg" class="img-responsive wp-post-image" alt="&#214;zel Davetlere Farnaz Salmani Dokunuşu" />
                    </a>
                    <div class="countcomments hidden"><i class="fa fa-thumb-tack"></i> 3</div>
                </div>

                <h4 class="text-left"><a href="/haber-ozel-davetlere-farnaz-salmani-dokunusu/347562" title="&#214;zel Davetlere Farnaz Salmani Dokunuşu">&#214;zel Davetlere Farnaz Salmani Dokunuşu</a></h4>
                <p class="text-center hidden"><time datetime="2017-01-14">14 Haziran 2017</time></p>
                <span class="hidden">
                    &#220;lkesi İran’ın en &#252;nl&#252; tasarımcıların biri olan Farnaz Salmani,..
                </span>
            </article>
        </div>
                            <div class="clear p10"></div>
</div>
        </div>


    </div>


    <script>
        $('div.textcontent img').css('max-width', '100%');
    </script>




    <hr>


    <div class="tagslist">
        <p>
            <i class="fa fa-tags fa-fw"></i> <span>Etiketler: </span>
                <a href="/etiket/moda" rel="tag">moda</a>
                <a href="/etiket/ponpon" rel="tag">ponpon</a>
                <a href="/etiket/stil" rel="tag">stil</a>
                <a href="/etiket/trend" rel="tag">trend</a>
        </p>
    </div>
    <hr>


        <div class="row">
    <div id="stat_result"></div>
    <div id="comment_add_form" class="comment_add">
<form action="/Yorum/Add" data-ajax="true" data-ajax-mode="replace" data-ajax-success="$(&#39;div#comment_add_form&#39;).remove(); commentClose(&#39;#stat_result&#39;,&#39;.comment_add&#39;)" data-ajax-update="#stat_result" id="comment_form" method="post"><input name="__RequestVerificationToken" type="hidden" value="wQCQS0U0C6nHrC68V7xiAvjl8ReHsWWOIG-Wuo_XVbV9U-zNIM-Ae4yQxlG_25AS3O9jtO07k4cdwng_P6LUhVSnk6Fdhtv3-CUxv9hIwqI1" /><input data-val="true" data-val-number="The field Haber must be a number." id="HaberID" name="HaberID" type="hidden" value="347570" /><input data-val="true" data-val-number="The field Makale must be a number." id="MakaleID" name="MakaleID" type="hidden" value="" /><input data-val="true" data-val-number="The field Sayfa must be a number." id="SayfaID" name="SayfaID" type="hidden" value="" /><input data-val="true" data-val-number="The field Video must be a number." id="VideoID" name="VideoID" type="hidden" value="" /><input data-val="true" data-val-number="The field Foto Galeri must be a number." id="FotoGaleriID" name="FotoGaleriID" type="hidden" value="" /><input data-val="true" data-val-number="The field Cevaplanan must be a number." id="UstID" name="UstID" type="hidden" value="" /><input data-val="true" data-val-length="max100" data-val-length-max="100" data-val-required="*" id="Mail" name="Mail" type="hidden" value="m@m.com" />            <div class="col-sm-7">
                <textarea class="form-control comment_content" cols="20" data-val="true" data-val-length="max1500" data-val-length-max="1500" data-val-required="*" id="Mesaj" name="Mesaj" placeholder="Yorumunuz" rows="7"></textarea>
                <span class="field-validation-valid" data-valmsg-for="Mesaj" data-valmsg-replace="true"></span>
            </div>
            <div class="col-sm-5">

                <input class="form-control member_name" data-val="true" data-val-length="max100" data-val-length-max="100" data-val-required="*" id="Isim" name="Isim" placeholder="Adınız" type="text" value="" />
                <span class="field-validation-valid" data-valmsg-for="Isim" data-valmsg-replace="true"></span>

                <div class="clear p2"></div>
                <input type="submit" name="comment_submit" id="comment_submit" class="btn btn-sm btn-warning comment_submit pull-right" value="GÖNDER" />
            </div>
</form>        <div class="info" style="font-size:0.7em;">
            <b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br />
            Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.
        </div>
    </div>
</div>
        <div class="clear p2"></div>
<div class="row">

        <div class="clear p2"></div>
        <div class="content" align="center">Henüz yorum eklenmemiştir.</div>
        <div class="clear p2"></div>
</div>
<div class="clear p3"></div>


</article>


    
    
                           </div> <!-- ./main -->

                           <aside class="col-lg-3 col-sm-3">
                               <div class="asidefix">
                                   

                                   <div class="widget widget_search" id="search-2">
    <form role="search" method="get" id="searchform" class="search_boxs" action="/Arsiv/" novalidate="novalidate">
        <div>
            <label class="screen-reader-text" for="s">Search for:</label>
            <input placeholder="Ara..." type="text" value="" name="q" id="s" class="s" /><button type="submit" id="searchsubmit"><i class="fa fa-search"></i></button>
        </div>
    </form>
</div>





<div class="widget widget_text">
    <div class="row animated" data-anim="fadeInLeft">
        <div class="col-xs-12">
            <article id="post-347575">
                <div class="featimg">
                    <a href="/haber-candar-ile-ramazan-daha-da-ozel/347575" title="Candar ile Ramazan Daha da &#214;zel!"><img class="img-responsive" src="http://www.aysha.com.tr/Depo/Haber/347575/org/347575.jpg" alt="Candar ile Ramazan Daha da &#214;zel!"></a>
                </div>

                <h4><a href="/haber-candar-ile-ramazan-daha-da-ozel/347575" title="Candar ile Ramazan Daha da &#214;zel!">Candar ile Ramazan Daha da &#214;zel!</a></h4>
                
                <span class="pull-right">
                    <a class="cbordo" href="/haber-candar-ile-ramazan-daha-da-ozel/347575" title="Candar ile Ramazan Daha da &#214;zel!">devamı</a>
                </span>
            </article>
        </div>
    </div>
    <div class="clear p10"></div>
    <div class="row animated" data-anim="fadeInLeft">
        <div class="col-xs-12">
            <article id="post-347570">
                <div class="featimg">
                    <a href="/haber-trend-alarmi-ponpon-detayi/347570" title="Trend Alarmı: Ponpon Detayı"><img class="img-responsive" src="http://www.aysha.com.tr/Depo/Haber/347570/org/347570.jpg" alt="Trend Alarmı: Ponpon Detayı"></a>
                </div>

                <h4><a href="/haber-trend-alarmi-ponpon-detayi/347570" title="Trend Alarmı: Ponpon Detayı">Trend Alarmı: Ponpon Detayı</a></h4>
                Renkli ve şirin ponponlar sezonun en trend detaylarından birisi desek…
                <span class="pull-right">
                    <a class="cbordo" href="/haber-trend-alarmi-ponpon-detayi/347570" title="Trend Alarmı: Ponpon Detayı">devamı</a>
                </span>
            </article>
        </div>
    </div>
    <div class="clear p10"></div>
    <div class="row animated" data-anim="fadeInLeft">
        <div class="col-xs-12">
            <article id="post-347558">
                <div class="featimg">
                    <a href="/haber-ciragan-sarayinin-yazlik-mekani-bosphorus-grill-acildi/347558" title="&#199;ırağan Sarayı’nın Yazlık Mekanı “Bosphorus Grill” A&#231;ıldı!"><img class="img-responsive" src="http://www.aysha.com.tr/Depo/Haber/347558/org/347558.jpg" alt="&#199;ırağan Sarayı’nın Yazlık Mekanı “Bosphorus Grill” A&#231;ıldı!"></a>
                </div>

                <h4><a href="/haber-ciragan-sarayinin-yazlik-mekani-bosphorus-grill-acildi/347558" title="&#199;ırağan Sarayı’nın Yazlık Mekanı “Bosphorus Grill” A&#231;ıldı!">&#199;ırağan Sarayı’nın Yazlık Mekanı “Bosphorus Grill” A&#231;ıldı!</a></h4>
                &#199;ırağan Palace Kempinski İstanbul’un Boğaz’ın tam &#252;zerinde yer alan yazlık mekanı Bosphorus Grill, yenilenen konseptiyle &#246;ğle ve akşam yemekleri i&#231;in bu yaz da şehrin en iddialısı!
                <span class="pull-right">
                    <a class="cbordo" href="/haber-ciragan-sarayinin-yazlik-mekani-bosphorus-grill-acildi/347558" title="&#199;ırağan Sarayı’nın Yazlık Mekanı “Bosphorus Grill” A&#231;ıldı!">devamı</a>
                </span>
            </article>
        </div>
    </div>
    <div class="clear p10"></div>
</div>


                                   
<!--r4   4 -->
    <div class="widget">
        <div class="banner_r4">
            
<!--r4  (R4 Sağ S&#252;tun (300X250) - Yer: 4)--><a href="/Banner/Git/106?key=06238c89-e069-4ea9-b21d-e67a4095af52&cid=67"><img  class="img-responsive" src="http://www.aysha.com.tr/Depo/Banner/de8dbfd4-8d2f-4849-bc62-d16cab58d1d9.jpg" alt="r4" /></a><!-- // r4  -->
        </div>
    </div>




                                   
<div class="widget widget_iw_last_posts" id="iw_last_posts-4">
    <h4><span>Yazarlar</span></h4>
        <div class="row">
            <div class="col-sm-4 col-xs-3">
                <a href="/makale-canim-durmuyor/161">
                    <img src="http://www.aysha.com.tr/Depo/Yazar/3/org/3.jpg" class="img-responsive h5 wp-post-image" alt="Berin TUNCEL Uzman Psikolog &amp; Psikoterapist" />
                </a>
            </div>

            <div class="col-sm-8 col-xs-9">
                <h5><a href="/makale-canim-durmuyor/161">Canım Durmuyor </a></h5>
                <p>
                    Berin TUNCEL Uzman Psikolog &amp; Psikoterapist                    
                </p>
            </div>
        </div><!-- /.row -->
        <hr>
        <div class="row">
            <div class="col-sm-4 col-xs-3">
                <a href="/makale-ramazanda-ilk-kural-edepli-ve-sakin-beslenmek/160">
                    <img src="http://www.aysha.com.tr/Depo/Yazar/10/org/10.jpg" class="img-responsive h5 wp-post-image" alt=" Dr. M. Ender  SARA&#199;" />
                </a>
            </div>

            <div class="col-sm-8 col-xs-9">
                <h5><a href="/makale-ramazanda-ilk-kural-edepli-ve-sakin-beslenmek/160">Ramazan’da İlk Kural; Edepli ve Sakin Beslenmek</a></h5>
                <p>
                     Dr. M. Ender  SARA&#199;                    
                </p>
            </div>
        </div><!-- /.row -->
        <hr>
        <div class="row">
            <div class="col-sm-4 col-xs-3">
                <a href="/makale-yorgunluktan-sikayet-etmeyen-var-mi/159">
                    <img src="http://www.aysha.com.tr/Depo/Yazar/8/org/8.jpg" class="img-responsive h5 wp-post-image" alt="Dr. Sinan AKKURT" />
                </a>
            </div>

            <div class="col-sm-8 col-xs-9">
                <h5><a href="/makale-yorgunluktan-sikayet-etmeyen-var-mi/159">Yorgunluktan Şikayet Etmeyen Var mı? </a></h5>
                <p>
                    Dr. Sinan AKKURT                    
                </p>
            </div>
        </div><!-- /.row -->
        <hr>
        <div class="row">
            <div class="col-sm-4 col-xs-3">
                <a href="/makale-kollarda-ve-ayaklarda-ilkbahar-coskusu/157">
                    <img src="http://www.aysha.com.tr/Depo/Yazar/9/org/9.jpg" class="img-responsive h5 wp-post-image" alt="Yelda İPEKLİ Stratejik Pazarlama Ve Marka Y&#246;netimi Uzmanı" />
                </a>
            </div>

            <div class="col-sm-8 col-xs-9">
                <h5><a href="/makale-kollarda-ve-ayaklarda-ilkbahar-coskusu/157">Kollarda ve Ayaklarda; İlkbahar Coşkusu </a></h5>
                <p>
                    Yelda İPEKLİ Stratejik Pazarlama Ve Marka Y&#246;netimi Uzmanı                    
                </p>
            </div>
        </div><!-- /.row -->
        <hr>
        <div class="row">
            <div class="col-sm-4 col-xs-3">
                <a href="/makale-eski-ramazanlar-ve-yeni-biz/155">
                    <img src="http://www.aysha.com.tr/Depo/Yazar/5/org/5.jpg" class="img-responsive h5 wp-post-image" alt="İrem  ULUERCİYES" />
                </a>
            </div>

            <div class="col-sm-8 col-xs-9">
                <h5><a href="/makale-eski-ramazanlar-ve-yeni-biz/155">Eski Ramazanlar ve Yeni Biz</a></h5>
                <p>
                    İrem  ULUERCİYES                    
                </p>
            </div>
        </div><!-- /.row -->
        <hr>
        <div class="row">
            <div class="col-sm-4 col-xs-3">
                <a href="/makale-suzme-yogurt-nasil-yapilir/158">
                    <img src="http://www.aysha.com.tr/Depo/Yazar/14/org/14.jpg" class="img-responsive h5 wp-post-image" alt="Zeynep &#214;ZCAN" />
                </a>
            </div>

            <div class="col-sm-8 col-xs-9">
                <h5><a href="/makale-suzme-yogurt-nasil-yapilir/158">S&#252;zme Yoğurt Nasıl Yapılır? </a></h5>
                <p>
                    Zeynep &#214;ZCAN                    
                </p>
            </div>
        </div><!-- /.row -->
        <hr>
        <div class="row">
            <div class="col-sm-4 col-xs-3">
                <a href="/makale-hipnoz-ile-korkulari-yenin/154">
                    <img src="http://www.aysha.com.tr/Depo/Yazar/12/org/12.jpg" class="img-responsive h5 wp-post-image" alt="Op. Dr. Ayşe  DUMAN" />
                </a>
            </div>

            <div class="col-sm-8 col-xs-9">
                <h5><a href="/makale-hipnoz-ile-korkulari-yenin/154">Hipnoz İle Korkuları Yenin</a></h5>
                <p>
                    Op. Dr. Ayşe  DUMAN                    
                </p>
            </div>
        </div><!-- /.row -->
        <hr>
        <div class="row">
            <div class="col-sm-4 col-xs-3">
                <a href="/makale-nur-kandili-nasil-olunur/152">
                    <img src="http://www.aysha.com.tr/Depo/Yazar/2/org/2.jpg" class="img-responsive h5 wp-post-image" alt="Mim Kemal &#214;KE" />
                </a>
            </div>

            <div class="col-sm-8 col-xs-9">
                <h5><a href="/makale-nur-kandili-nasil-olunur/152">Nur Kandili Nasıl Olunur?</a></h5>
                <p>
                    Mim Kemal &#214;KE                    
                </p>
            </div>
        </div><!-- /.row -->
        <hr>
        <div class="row">
            <div class="col-sm-4 col-xs-3">
                <a href="/makale-bir-diziye-tutulmak/150">
                    <img src="http://www.aysha.com.tr/Depo/Yazar/7/org/7.jpg" class="img-responsive h5 wp-post-image" alt="Merve.  A. TOKYAY" />
                </a>
            </div>

            <div class="col-sm-8 col-xs-9">
                <h5><a href="/makale-bir-diziye-tutulmak/150">Bir Diziye Tutulmak</a></h5>
                <p>
                    Merve.  A. TOKYAY                    
                </p>
            </div>
        </div><!-- /.row -->
        <hr>
        <div class="row">
            <div class="col-sm-4 col-xs-3">
                <a href="/makale-guvenli-ve-saglikli-tasima-babywearing/149">
                    <img src="http://www.aysha.com.tr/Depo/Yazar/16/org/16.jpg" class="img-responsive h5 wp-post-image" alt="Ayşe &#214;NER Doğum Ko&#231;u" />
                </a>
            </div>

            <div class="col-sm-8 col-xs-9">
                <h5><a href="/makale-guvenli-ve-saglikli-tasima-babywearing/149">G&#252;venli ve Sağlıklı Taşıma; Babywearing </a></h5>
                <p>
                    Ayşe &#214;NER Doğum Ko&#231;u                    
                </p>
            </div>
        </div><!-- /.row -->
        <hr>

</div>
<div class="widget widget_iw_last_posts widget-most-popular" id="iw_last_posts-3">
    <h4><span>Çok Okunanlar</span></h4>
        <div class="row rCSS">
            <div class="col-xs-12 firstly">
                <a href="/haber-ciragan-sarayinin-yazlik-mekani-bosphorus-grill-acildi/347558">
                    <img src="http://www.aysha.com.tr/Depo/Haber/347558/org/347558.jpg" class="img-responsive h5 wp-post-image" alt="&#199;ırağan Sarayı’nın Yazlık Mekanı “Bosphorus Grill” A&#231;ıldı!" />
                </a>
            </div>

            <div class="col-xs-12 secondly">
                <div class="bg-floor">
                    <h3><a href="/haber-ciragan-sarayinin-yazlik-mekani-bosphorus-grill-acildi/347558">&#199;ırağan Sarayı’nın Yazlık Mekanı “Bosphorus Grill” A&#231;ıldı!</a></h3>
                </div>
            </div>
        </div><!-- /.row -->
        <hr>
        <div class="row rCSS">
            <div class="col-xs-12 firstly">
                <a href="/haber-sezonun-gizli-trendi/347556">
                    <img src="http://www.aysha.com.tr/Depo/Haber/347556/org/347556.jpg" class="img-responsive h5 wp-post-image" alt="Sezonun Gizli Trendi" />
                </a>
            </div>

            <div class="col-xs-12 secondly">
                <div class="bg-floor">
                    <h3><a href="/haber-sezonun-gizli-trendi/347556">Sezonun Gizli Trendi</a></h3>
                </div>
            </div>
        </div><!-- /.row -->
        <hr>
        <div class="row rCSS">
            <div class="col-xs-12 firstly">
                <a href="/haber-hikmet-anil-oztekin-ask-bir-davadir/347553">
                    <img src="http://www.aysha.com.tr/Depo/Haber/347553/org/347553.jpg" class="img-responsive h5 wp-post-image" alt="Hikmet Anıl &#214;ztekin: ‘’Aşk, Bir Davadır…’’" />
                </a>
            </div>

            <div class="col-xs-12 secondly">
                <div class="bg-floor">
                    <h3><a href="/haber-hikmet-anil-oztekin-ask-bir-davadir/347553">Hikmet Anıl &#214;ztekin: ‘’Aşk, Bir Davadır…’’</a></h3>
                </div>
            </div>
        </div><!-- /.row -->
        <hr>
        <div class="row rCSS">
            <div class="col-xs-12 firstly">
                <a href="/haber-beklenen-oldu-abdest-bozmayan-helal-oje/347552">
                    <img src="http://www.aysha.com.tr/Depo/Haber/347552/org/347552.jpg" class="img-responsive h5 wp-post-image" alt="Beklenen Oldu: Abdest Bozmayan Helal Oje" />
                </a>
            </div>

            <div class="col-xs-12 secondly">
                <div class="bg-floor">
                    <h3><a href="/haber-beklenen-oldu-abdest-bozmayan-helal-oje/347552">Beklenen Oldu: Abdest Bozmayan Helal Oje</a></h3>
                </div>
            </div>
        </div><!-- /.row -->
        <hr>
        <div class="row rCSS">
            <div class="col-xs-12 firstly">
                <a href="/haber-ziyaret-et-zamansiz-fenomen-sergisi/347555">
                    <img src="http://www.aysha.com.tr/Depo/Haber/347555/org/347555.jpg" class="img-responsive h5 wp-post-image" alt="Ziyaret Et: ‘’Zamansız Fenomen’’ Sergisi" />
                </a>
            </div>

            <div class="col-xs-12 secondly">
                <div class="bg-floor">
                    <h3><a href="/haber-ziyaret-et-zamansiz-fenomen-sergisi/347555">Ziyaret Et: ‘’Zamansız Fenomen’’ Sergisi</a></h3>
                </div>
            </div>
        </div><!-- /.row -->
        <hr>

</div>

                                   
<!--r5   5 -->
    <div class="widget">
        <div class="banner_r5">
                            
<!--r5  (R5 Sağ Sütun (300X250) - Yer: 5)--><a href="/Banner/Git/107?key=acc4a5b8-d5fc-401a-a0b7-39d150a150b1&cid=67"><img  class="img-responsive" src="http://www.aysha.com.tr/Depo/Banner/b56c410b-5c71-4498-b24e-5ac55e4f1c50.jpg" alt="r5" /></a><!-- // r5  -->
            
        </div>
    </div>


    
    <div class="widget widget_tag_cloud" id="tag_cloud-3">
        <h4><span>Etiketler</span></h4><div class="tagcloud">
            <a href='/etiket/peynir' class='tag-link-0' title='peynir'>peynir</a>
            <a href='/etiket/candar' class='tag-link-1' title='candar'>candar</a>
            <a href='/etiket/cartier' class='tag-link-2' title='cartier'>cartier</a>
            <a href='/etiket/firsat' class='tag-link-3' title='fırsat'>fırsat</a>
            <a href='/etiket/kriz' class='tag-link-4' title='kriz'>kriz</a>
            <a href='/etiket/ayakkabi-dunyasi' class='tag-link-5' title='ayakkabı d&#252;nyası'>ayakkabı d&#252;nyası</a>
            <a href='/etiket/ponpon' class='tag-link-6' title='ponpon'>ponpon</a>
            <a href='/etiket/garnier' class='tag-link-7' title='garnier'>garnier</a>
            <a href='/etiket/dogal-bakim-onerileri' class='tag-link-8' title='doğal bakım &#246;nerileri'>doğal bakım &#246;nerileri</a>
            <a href='/etiket/firfirli-etekler' class='tag-link-9' title='fırfırlı etekler'>fırfırlı etekler</a>
            <a href='/etiket/volanli-etekler' class='tag-link-10' title='volanlı etekler'>volanlı etekler</a>
            <a href='/etiket/hasir' class='tag-link-11' title='hasır'>hasır</a>
            <a href='/etiket/sislik' class='tag-link-12' title='şişlik'>şişlik</a>
            <a href='/etiket/mide-sorunlari' class='tag-link-13' title='mide sorunları'>mide sorunları</a>
            <a href='/etiket/farnaz-salmani' class='tag-link-14' title='farnaz salmani'>farnaz salmani</a>
        </div>
    </div>

                                   

                               </div>
                           </aside>

                           <div class="clear p3"></div>

                       </div>
                   </div>



                   <div class="wrapper footer-wrap">
                       <div class="clear p18 hidden-sm hidden-xs"></div>
                       <div class="clear p5 visible-xs visible-sm"></div>
                   
                           <div class="col-sm-4 foot-item">
                               <div class="inner">
                                   <div class="clear p8 visible-md visible-lg">
                                       <div class="m20 p3"></div>
                                   </div>
                                   <ul class="footer-pages">
                                       <li>
                                           <a href="/Sayfa/Kunye">Künye</a>
                                       </li>
                                       <li>
                                           <a href="/Sayfa/bize-ulasin">Bize Ulaşın</a>
                                       </li>
                                       <li>
                                           <a href="/Sayfa/reklam">Reklam</a>
                                       </li>
                                       <li>
                                           <a href="/sayfa/basinda-biz">Basında Biz</a>
                                       </li>

                                       <li>
                                           <a href="/sayfa/mail-abonelik">Mail Aboneliği</a>
                                       </li>
                                   </ul>
                               </div>
                           </div>

                           <div class="col-sm-4 foot-item">
                               <div class="inner">
                                   <a href="http://www.aysha.com.tr/">
                                       <img class="logo img-responsive center" alt="Aysha" src="/Tema/_temp/images/logo-01.png">
                                   </a>

                                   <div class="clear p2"></div>
                                   <div class="text-center">
                                       aysha.com.tr | T&#252;rkiye&#39;nin kadina dair, yasam ve stil sitesi...muhafazakar moda, saglik, kadin, dekorasyon, bebek, tatil, g&#252;zellik ve giyim
                                   </div>
                                   <div class="clear p2"></div>
                                   <ul class="nav footer-socials" id="socialmenu">
                                       <li class="feed-rss"><a target="_blank" href="http://www.aysha.com.tr/sitemap" title="Feed RSS"><i class="fa fa-lg fa-rss"></i></a></li>
                                       <li class="facebook"><a target="_blank" href="https://www.facebook.com/dergiaysha" title="Follow us on Facebook"><i class="fa fa-lg fa-facebook"></i></a></li>
                                       <li class="twitter"><a target="_blank" href="https://twitter.com/ayshadergi" title="Follow us on Twitter"><i class="fa fa-lg fa-twitter"></i></a></li>
                                       <li class="instagram"><a target="_blank" href="https://www.instagram.com/ayshadergi/" title="Follow us on Instagram"><i class="fa fa-lg fa-instagram"></i></a></li>
                                       <li class="googleplus"><a target="_blank" href="https://plus.google.com/u/0/b/106945133814657408168/+AyshaTr" title="Follow us on Google Plus"><i class="fa fa-lg fa-google-plus-square"></i></a></li>
                                       <li class="youtube"><a target="_blank" href="https://www.youtube.com/channel/UCKDgaKUcU5i8UmLnRHNFArw" title="Follow us on YouTube"><i class="fa fa-lg fa-youtube-play"></i></a></li>
                                   </ul>
                               </div>
                           </div>

                           <div class="col-sm-4 foot-item">
                               <div class="inner">
                                   <div class="widget widget_text" id="text-2">
                                       <h4><span>Yasam &amp; Stil</span></h4>
                                       <div class="textwidget">
                                           Tel: 0 (212) 274 88 58 <br />
                                           E-Posta: <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="f29b9e97869b819b9fb2938b819a93dc919d9fdc8680">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script><br />
                                           Adres: Esentepe Mah. B&#252;y&#252;kdere Cad. Ferro Plaza No: 155. Kat: 2 D: 4 / ISTANBUL
                                       </div>
                                   </div>
                               </div>
                           </div>




                           <div class="clear p0"></div>
                           <div id="subfooter" class="text-center">
                               &copy; 2016 Aysha Tüm Hakları Saklıdır.
                           </div>
                       </div>



               </body>
</html>

